
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<title>  بیش از دو سوم کودکان کار ایران، کودکان پناهنده‌اند : Persian Heritage</title>
<meta name="generator" content="WordPress 4.6.3" />
<!-- leave this for stats please -->

<link rel="Shortcut Icon" href="http://persian-heritage.com/wordpress/wp-content/themes/revolution_magazine-30/images/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://persian-heritage.com/wordpress/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://persian-heritage.com/wordpress/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://persian-heritage.com/wordpress/?feed=atom" />
<link rel="pingback" href="http://persian-heritage.com/wordpress/xmlrpc.php" />
	<link rel='archives' title='January 2017' href='http://persian-heritage.com/wordpress/?m=201701' />
	<link rel='archives' title='December 2016' href='http://persian-heritage.com/wordpress/?m=201612' />
	<link rel='archives' title='November 2016' href='http://persian-heritage.com/wordpress/?m=201611' />
	<link rel='archives' title='October 2016' href='http://persian-heritage.com/wordpress/?m=201610' />
	<link rel='archives' title='September 2016' href='http://persian-heritage.com/wordpress/?m=201609' />
	<link rel='archives' title='August 2016' href='http://persian-heritage.com/wordpress/?m=201608' />
	<link rel='archives' title='July 2016' href='http://persian-heritage.com/wordpress/?m=201607' />
	<link rel='archives' title='June 2016' href='http://persian-heritage.com/wordpress/?m=201606' />
	<link rel='archives' title='May 2016' href='http://persian-heritage.com/wordpress/?m=201605' />
	<link rel='archives' title='April 2016' href='http://persian-heritage.com/wordpress/?m=201604' />
	<link rel='archives' title='March 2016' href='http://persian-heritage.com/wordpress/?m=201603' />
	<link rel='archives' title='February 2016' href='http://persian-heritage.com/wordpress/?m=201602' />
	<link rel='archives' title='January 2016' href='http://persian-heritage.com/wordpress/?m=201601' />
	<link rel='archives' title='December 2015' href='http://persian-heritage.com/wordpress/?m=201512' />
	<link rel='archives' title='November 2015' href='http://persian-heritage.com/wordpress/?m=201511' />
	<link rel='archives' title='October 2015' href='http://persian-heritage.com/wordpress/?m=201510' />
	<link rel='archives' title='September 2015' href='http://persian-heritage.com/wordpress/?m=201509' />
	<link rel='archives' title='August 2015' href='http://persian-heritage.com/wordpress/?m=201508' />
	<link rel='archives' title='July 2015' href='http://persian-heritage.com/wordpress/?m=201507' />
	<link rel='archives' title='June 2015' href='http://persian-heritage.com/wordpress/?m=201506' />
	<link rel='archives' title='May 2015' href='http://persian-heritage.com/wordpress/?m=201505' />
	<link rel='archives' title='April 2015' href='http://persian-heritage.com/wordpress/?m=201504' />
	<link rel='archives' title='March 2015' href='http://persian-heritage.com/wordpress/?m=201503' />
	<link rel='archives' title='February 2015' href='http://persian-heritage.com/wordpress/?m=201502' />
	<link rel='archives' title='January 2015' href='http://persian-heritage.com/wordpress/?m=201501' />
	<link rel='archives' title='December 2014' href='http://persian-heritage.com/wordpress/?m=201412' />
	<link rel='archives' title='November 2014' href='http://persian-heritage.com/wordpress/?m=201411' />
	<link rel='archives' title='October 2014' href='http://persian-heritage.com/wordpress/?m=201410' />
	<link rel='archives' title='September 2014' href='http://persian-heritage.com/wordpress/?m=201409' />
	<link rel='archives' title='August 2014' href='http://persian-heritage.com/wordpress/?m=201408' />
	<link rel='archives' title='July 2014' href='http://persian-heritage.com/wordpress/?m=201407' />
	<link rel='archives' title='June 2014' href='http://persian-heritage.com/wordpress/?m=201406' />
	<link rel='archives' title='May 2014' href='http://persian-heritage.com/wordpress/?m=201405' />
	<link rel='archives' title='April 2014' href='http://persian-heritage.com/wordpress/?m=201404' />
	<link rel='archives' title='March 2014' href='http://persian-heritage.com/wordpress/?m=201403' />
	<link rel='archives' title='February 2014' href='http://persian-heritage.com/wordpress/?m=201402' />
	<link rel='archives' title='January 2014' href='http://persian-heritage.com/wordpress/?m=201401' />
	<link rel='archives' title='December 2013' href='http://persian-heritage.com/wordpress/?m=201312' />
	<link rel='archives' title='November 2013' href='http://persian-heritage.com/wordpress/?m=201311' />
	<link rel='archives' title='October 2013' href='http://persian-heritage.com/wordpress/?m=201310' />
	<link rel='archives' title='September 2013' href='http://persian-heritage.com/wordpress/?m=201309' />
	<link rel='archives' title='August 2013' href='http://persian-heritage.com/wordpress/?m=201308' />
	<link rel='archives' title='July 2013' href='http://persian-heritage.com/wordpress/?m=201307' />
	<link rel='archives' title='June 2013' href='http://persian-heritage.com/wordpress/?m=201306' />
	<link rel='archives' title='May 2013' href='http://persian-heritage.com/wordpress/?m=201305' />
	<link rel='archives' title='April 2013' href='http://persian-heritage.com/wordpress/?m=201304' />
	<link rel='archives' title='March 2013' href='http://persian-heritage.com/wordpress/?m=201303' />
	<link rel='archives' title='February 2013' href='http://persian-heritage.com/wordpress/?m=201302' />
	<link rel='archives' title='January 2013' href='http://persian-heritage.com/wordpress/?m=201301' />
	<link rel='archives' title='December 2012' href='http://persian-heritage.com/wordpress/?m=201212' />
	<link rel='archives' title='November 2012' href='http://persian-heritage.com/wordpress/?m=201211' />
	<link rel='archives' title='October 2012' href='http://persian-heritage.com/wordpress/?m=201210' />
	<link rel='archives' title='September 2012' href='http://persian-heritage.com/wordpress/?m=201209' />
	<link rel='archives' title='August 2012' href='http://persian-heritage.com/wordpress/?m=201208' />
	<link rel='archives' title='July 2012' href='http://persian-heritage.com/wordpress/?m=201207' />
	<link rel='archives' title='June 2012' href='http://persian-heritage.com/wordpress/?m=201206' />
	<link rel='archives' title='May 2012' href='http://persian-heritage.com/wordpress/?m=201205' />
	<link rel='archives' title='April 2012' href='http://persian-heritage.com/wordpress/?m=201204' />
	<link rel='archives' title='March 2012' href='http://persian-heritage.com/wordpress/?m=201203' />
	<link rel='archives' title='February 2012' href='http://persian-heritage.com/wordpress/?m=201202' />
	<link rel='archives' title='January 2012' href='http://persian-heritage.com/wordpress/?m=201201' />
	<link rel='archives' title='December 2011' href='http://persian-heritage.com/wordpress/?m=201112' />
	<link rel='archives' title='November 2011' href='http://persian-heritage.com/wordpress/?m=201111' />
	<link rel='archives' title='October 2011' href='http://persian-heritage.com/wordpress/?m=201110' />
	<link rel='archives' title='September 2011' href='http://persian-heritage.com/wordpress/?m=201109' />
	<link rel='archives' title='August 2011' href='http://persian-heritage.com/wordpress/?m=201108' />
	<link rel='archives' title='July 2011' href='http://persian-heritage.com/wordpress/?m=201107' />
	<link rel='archives' title='June 2011' href='http://persian-heritage.com/wordpress/?m=201106' />
	<link rel='archives' title='May 2011' href='http://persian-heritage.com/wordpress/?m=201105' />
	<link rel='archives' title='April 2011' href='http://persian-heritage.com/wordpress/?m=201104' />
	<link rel='archives' title='March 2011' href='http://persian-heritage.com/wordpress/?m=201103' />
	<link rel='archives' title='December 2010' href='http://persian-heritage.com/wordpress/?m=201012' />
	<link rel='archives' title='November 2010' href='http://persian-heritage.com/wordpress/?m=201011' />
	<link rel='archives' title='October 2010' href='http://persian-heritage.com/wordpress/?m=201010' />
	<link rel='archives' title='September 2010' href='http://persian-heritage.com/wordpress/?m=201009' />
	<link rel='archives' title='June 2010' href='http://persian-heritage.com/wordpress/?m=201006' />
	<link rel='archives' title='March 2010' href='http://persian-heritage.com/wordpress/?m=201003' />
	<link rel='archives' title='November 2009' href='http://persian-heritage.com/wordpress/?m=200911' />
	<link rel='archives' title='October 2009' href='http://persian-heritage.com/wordpress/?m=200910' />
	<link rel='archives' title='September 2009' href='http://persian-heritage.com/wordpress/?m=200909' />
	<link rel='archives' title='August 2009' href='http://persian-heritage.com/wordpress/?m=200908' />
	<link rel='archives' title='July 2009' href='http://persian-heritage.com/wordpress/?m=200907' />
	<link rel='archives' title='June 2009' href='http://persian-heritage.com/wordpress/?m=200906' />
	<link rel='archives' title='May 2009' href='http://persian-heritage.com/wordpress/?m=200905' />
	<link rel='archives' title='April 2009' href='http://persian-heritage.com/wordpress/?m=200904' />
	<link rel='archives' title='March 2009' href='http://persian-heritage.com/wordpress/?m=200903' />
	<link rel='archives' title='February 2009' href='http://persian-heritage.com/wordpress/?m=200902' />
	<link rel='archives' title='January 2009' href='http://persian-heritage.com/wordpress/?m=200901' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/persian-heritage.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simpleecommcart-css-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/simple-e-commerce-shopping-cart/simpleecommcart.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/simple-e-commerce-shopping-cart/js/simpleecommcart-library.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://persian-heritage.com/wordpress/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://persian-heritage.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://persian-heritage.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://persian-heritage.com/wordpress/?p=60939" />
<link rel='shortlink' href='http://persian-heritage.com/wordpress/?p=60939' />
<link rel="alternate" type="application/json+oembed" href="http://persian-heritage.com/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpersian-heritage.com%2Fwordpress%2F%3Fp%3D60939" />
<link rel="alternate" type="text/xml+oembed" href="http://persian-heritage.com/wordpress/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpersian-heritage.com%2Fwordpress%2F%3Fp%3D60939&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.56" /> -->
<meta name="SimpleEcommCartVersion" content="Professional 1.0.0" />

<style type="text/css" media="screen"><!-- @import url( http://persian-heritage.com/wordpress/wp-content/themes/revolution/style.css ); --></style>

<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	// if you only have one main menu - delete the line below //
	var sfEls1 = document.getElementById("subnav").getElementsByTagName("li");
	//

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

	// if you only have one main menu - delete the "for" loop below //
	for (var i=0; i<sfEls1.length; i++) {
		sfEls1[i].onmouseover=function() {
			this.className+=" sfhover1";
		}
		sfEls1[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover1\\b"), "");
		}
	}
	//

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>

<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.1.56' type='text/css' media='all' />
</head>

<body>

<div id="wrap">

<div id="top">
	<img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/top.gif" alt="Top" />
</div>

<div id="header">

	<div class="headerleft">
		<a href="http://persian-heritage.com/wordpress/"><img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/persian_heritage_logo.gif" alt="" /></a>
	</div>
	
	<!--To define the 468x60 ad, go to your WP dashboard and go to Presentation -> Revolution Magazine Options and enter the image source and destination URL.-->
	
	<div class="headerright">
		<p><a href="http://persian-heritage.com/wordpress/?feed=rss"><img style="vertical-align:middle" src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/rss.gif" alt="Subscribe to Persian Heritage" /></a><a href="http://persian-heritage.com/wordpress/?feed=rss">News Feed</a><a href="http://persian-heritage.com/wordpress/?feed=comments-rss2"><img style="vertical-align:middle;margin-left:10px;" src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/rss.gif" alt="Subscribe to Persian Heritage" /></a><a href="http://persian-heritage.com/wordpress/?feed=comments-rss2">Comments</a></p>
		<a href="Enter the destination URL."><img src="http://persian-heritage.com/wp-content/gallery/uploads/ph-sub.gif" alt="Featured 468x60 Ad" /></a>	
	</div>

</div>

<div id="navbar">

	<div id="navbarleft">
		<ul id="nav">
			<li><a href="http://persian-heritage.com/wordpress">Home</a></li>
			<li class="page_item page-item-2"><a href="http://persian-heritage.com/wordpress/?page_id=2">CONTACT</a></li>
<li class="page_item page-item-39174"><a href="http://persian-heritage.com/wordpress/?page_id=39174">Receipt</a></li>
<li class="page_item page-item-39243 page_item_has_children"><a href="http://persian-heritage.com/wordpress/?page_id=39243">Store</a>
<ul class='children'>
	<li class="page_item page-item-39244"><a href="http://persian-heritage.com/wordpress/?page_id=39244">Cart</a></li>
	<li class="page_item page-item-39245"><a href="http://persian-heritage.com/wordpress/?page_id=39245">Checkout</a></li>
</ul>
</li>
<li class="page_item page-item-11"><a href="http://persian-heritage.com/wordpress/?page_id=11">Magazine</a></li>
<li class="page_item page-item-47"><a href="http://persian-heritage.com/wordpress/?page_id=47">NEWSPAPER</a></li>
<li class="page_item page-item-56"><a href="http://persian-heritage.com/wordpress/?page_id=56">Links</a></li>
<li class="page_item page-item-53 page_item_has_children"><a href="http://persian-heritage.com/wordpress/?page_id=53">ADVERTISE</a>
<ul class='children'>
	<li class="page_item page-item-11227"><a href="http://persian-heritage.com/wordpress/?page_id=11227">On PH Website</a></li>
	<li class="page_item page-item-11355"><a href="http://persian-heritage.com/wordpress/?page_id=11355">In PH Magazine</a></li>
</ul>
</li>
		</ul>
	</div>
	
	<div id="navbarright">
		<form id="searchform" method="get" action="/wordpress/index.php">
		<input type="text" value="Search this website..." name="s" id="s" onfocus="if (this.value == 'Search this website...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this website...';}" />
		<input type="submit" id="sbutt" value="GO" /></form>
	</div>
	
</div>

<div id="subnavbar">

	<ul id="subnav">
			<li class="cat-item cat-item-13"><a href="http://persian-heritage.com/wordpress/?cat=13" >Editorials</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://persian-heritage.com/wordpress/?cat=3" title="From the Editor&#039;s Desk -- English">Editorials &#8211; English</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://persian-heritage.com/wordpress/?cat=4" title="From the Editor&#039;s Desk -- Persian">Editorials &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-20"><a href="http://persian-heritage.com/wordpress/?cat=20" >Featured</a>
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="http://persian-heritage.com/wordpress/?cat=12" >Featured &#8211; English</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://persian-heritage.com/wordpress/?cat=21" >Featured &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://persian-heritage.com/wordpress/?cat=10" >Latest</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://persian-heritage.com/wordpress/?cat=40" >Latest English</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://persian-heritage.com/wordpress/?cat=39" >Latest Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://persian-heritage.com/wordpress/?cat=11" >Art and Culture</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://persian-heritage.com/wordpress/?cat=16" >Recent Posts</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://persian-heritage.com/wordpress/?cat=5" >Recent Posts &#8211; English</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://persian-heritage.com/wordpress/?cat=6" >Recent Posts &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-42"><a href="http://persian-heritage.com/wordpress/?cat=42" >Book Review</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://persian-heritage.com/wordpress/?cat=48" >Events</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://persian-heritage.com/wordpress/?cat=43" >PH Articles</a>
<ul class='children'>
	<li class="cat-item cat-item-44"><a href="http://persian-heritage.com/wordpress/?cat=44" >PH Articles &#8211; English</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://persian-heritage.com/wordpress/?cat=45" >PH Articles &#8211; Persian</a>
</li>
</ul>
</li>
	</ul>
	
</div>
<div id="content" dir="rtl">

	<div id="contentleft" dir="rtl" align="right">
	
		<div class="postarea" dir="rtl" align="right">
	
		<div class="breadcrumb">
		
</div>			
						<h1 dir="rtl" align="right"><a href="http://persian-heritage.com/wordpress/?p=60939" rel="bookmark">بیش از دو سوم کودکان کار ایران، کودکان پناهنده‌اند</a></h1>
			
			<div class="date">
				<p dir="ltr" align="right">January 27, 2017 by <a href="http://persian-heritage.com/wordpress/?author=1" title="Posts by Editor" rel="author">Editor</a> &middot; <span>Comments Off<span class="screen-reader-text"> on بیش از دو سوم کودکان کار ایران، کودکان پناهنده‌اند</span></span>&nbsp;</p>
			</div>
		
			<p style="text-align: right;"><img class="alignleft size-full wp-image-60940" src="http://persian-heritage.com/wordpress/wp-content/uploads/2017/01/kidsweb.jpg" alt="kidsweb" height="200" width="290" srcset="http://persian-heritage.com/wordpress/wp-content/uploads/2017/01/kidsweb.jpg 290w, http://persian-heritage.com/wordpress/wp-content/uploads/2017/01/kidsweb-150x103.jpg 150w" sizes="(max-width: 290px) 100vw, 290px" />رئیس سازمان تامین اجتماعی میگوید که به برآورد او “بیش از ۷۰ درصد کودکان کار از اتباع خارجی هستند”. وی در توضیح فعالیت‌های سازمان تحت مسئولیت خود اعلام کرد که این سازمان ۲۶۴۰ کودک کار را تحت پوشش قرار داده است. کودکان کار پناهنده که رئیس سازمان تامین اجتماعی آن‌ها را دو سوم کودکان کار ایران برآورد می‌کند، عمدتا کودکان افغان هستند که به دلیل نداشتن اجازه اقامت والدینشان در ایران از امکان تحصیل محرومند و &nbsp;غیرقانونی بودن و فقر خانواده سبب شده این کودکان یا در خیابان‌های شهرها به مشاغل کاذب بپردازند و یا در کارگاه‌های اطراف شهرها با کمترین دستمزد و در شرایط غیرانسانی بکار گرفته ‌شوند. گرچه آماری از کودکان کار در ایران وجود ندارد اما مسلم است ۲۶۴۰ کودک کار &nbsp;که تحت پوشش سازمان تامین اجتماعی‌اند درصد بسیار ناچیزی از کودکان کار ایران را تشکیل می‌دهند</p>
<p dir="rtl" style="text-align: right;"><span id="more-60939"></span>نتایج سرشماری سال ۷۵&nbsp;حاکی است که بیش از نیم میلیون از شاغلان کمتر از ۱۸&nbsp;سال داشته‌اند. اما کار کودکان اغلب به ثبت نمی‌رسد و&nbsp; علاوه بر کودکانی که در کارگاه‌ها در بدترین شرایط به کار می‌پردازند، تعداد زیادی کودک در خیابان‌ها به گدایی و کارهای کاذب مشغولند. جامعه‌شناسان و نهادهای حمایت از کودکان کار تعداد آن‌ها را بیش از یک میلیون برآورد می‌کنند.</p>
<div style="clear:both;"></div>
			
			<div class="postmeta2" dir="rtl">
				در بخش: <a href="http://persian-heritage.com/wordpress/?cat=11" rel="category">Art and Culture</a><br />Tagged: 			</div>
			
						<p></p>
			
		</div>
				
	</div>

<!-- begin sidebar -->

<div id="sidebar" dir="ltr" align="left">

	<div class="widgetarea">
	
	<ul id="sidebarwidgeted">
	
	<li id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://persian-heritage.com/?attachment_id=46506" rel="attachment wp-att-46506"><img class="alignright size-full wp-image-46506" title="Damavand-Ad" src="http://persian-heritage.com/wordpress/wp-content/uploads/2015/01/Damavand-Ad.jpg" alt="" width="300" height="400" /></a></div>
		</li>
<li id="videosidebar-3" class="widget videosidebar"><h2 class="widgettitle">Dr. Ahkami's Speech in Washington DC</h2>
<iframe width='300' height='225' src='//www.youtube.com/embed/JXE1dlg8B2Y?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">Iranian Diaspora — Shahrokh Ahkami&#8217;s Speech in Paris</h2>
			<div class="textwidget"><iframe src="https://docs.google.com/file/d/0B-66Ej1IHY8eUXJRdmt1dnMzU3c/preview" width="300" height="225"></iframe></div>
		</li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle">As the Shadows Fall</h2>
			<div class="textwidget"><object width="290px" height="200" classid="clsid:02bf25d5-8c17-4b23-bc80-d3488abddc6b" codebase="http://www.apple.com/qtactivex/qtplugin.cab#version=6,0,2,0" class="mceItemMedia mceItemQuickTime"><param name="src" value="http://persian-heritage.com/wordpress/wp-content/uploads/2014/05/Experiment-Medium.mp4" /><param name="autoplay" value="false" /><param name="scale" value="tofit" /><embed width="300px" height="200" type="video/quicktime" src="http://persian-heritage.com/wordpress/wp-content/uploads/2014/05/Experiment-Medium.mp4" autoplay="false" scale="tofit" class="mceItemMedia mceItemQuickTime" /></object></div>
		</li>
<li id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://persian-heritage.com/?attachment_id=54319" rel="attachment wp-att-54319"><img class="alignleft  wp-image-54319" title="Screen Captures" src="http://persian-heritage.com/wordpress/wp-content/uploads/2016/02/Screen-Captures.jpg" alt="" width="300" height="240" /></a></div>
		</li>
<li id="slideshow-6" class="widget widget_slideshow"><h2 class="widgettitle">Advertising</h2>
<div class="ngg_slideshow widget">
    

<div class="ngg-slideshow-image-list ngg-slideshow-nojs" id="ngg-slideshow-4e0babace8dab78bc149986a599dceda-110338370-image-list">
	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" >
		<img data-image-id='744'
		     title=""
		     alt="Ad-Morteza-Abtahi.indd"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/abtahi-ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-1" class="ngg-gallery-slideshow-image" >
		<img data-image-id='748'
		     title=""
		     alt="att-ad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/att-ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-2" class="ngg-gallery-slideshow-image" >
		<img data-image-id='750'
		     title=""
		     alt="drabtahi"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/drabtahi.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-3" class="ngg-gallery-slideshow-image" >
		<img data-image-id='751'
		     title=""
		     alt="fatemi-phad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/fatemi-phad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-4" class="ngg-gallery-slideshow-image" >
		<img data-image-id='754'
		     title=""
		     alt="iab-ad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/iab-ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-5" class="ngg-gallery-slideshow-image" >
		<img data-image-id='761'
		     title=""
		     alt="sadighbook-ad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/sadighbook-ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-6" class="ngg-gallery-slideshow-image" >
		<img data-image-id='764'
		     title=""
		     alt="tabibzadeh"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/tabibzadeh.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-7" class="ngg-gallery-slideshow-image" >
		<img data-image-id='769'
		     title=""
		     alt="alecci-adsm"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/alecci-adsm.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-8" class="ngg-gallery-slideshow-image" >
		<img data-image-id='787'
		     title=""
		     alt="TakeBackControl_Flyer2"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/TakeBackControl_Flyer2.jpg"
		     width="300"
		     height="399"/>
		</div> 
<div id="ngg-image-9" class="ngg-gallery-slideshow-image" >
		<img data-image-id='788'
		     title=""
		     alt="Masihiat-Ad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/Masihiat-Ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-10" class="ngg-gallery-slideshow-image" >
		<img data-image-id='789'
		     title=""
		     alt="HearSal-Ad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/HearSal-Ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-11" class="ngg-gallery-slideshow-image" >
		<img data-image-id='790'
		     title=""
		     alt="GhadambeGhadam-Ad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/GhadambeGhadam-Ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-12" class="ngg-gallery-slideshow-image" >
		<img data-image-id='791'
		     title=""
		     alt="Hosepian-Ad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/Hosepian-Ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-13" class="ngg-gallery-slideshow-image" >
		<img data-image-id='638'
		     title=""
		     alt="ahkamimedgrp"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/ahkamimedgrp.jpg"
		     width="293"
		     height="400"/>
		</div> 
<div id="ngg-image-14" class="ngg-gallery-slideshow-image" >
		<img data-image-id='639'
		     title=""
		     alt="ahkamipelvic"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/ahkamipelvic.jpg"
		     width="300"
		     height="400"/>
		</div> 
</div>
<div class="ngg-galleryoverview ngg-slideshow"
     id="ngg-slideshow-4e0babace8dab78bc149986a599dceda-110338370"
     data-placeholder="http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/placeholder.gif"
     style="max-width: 300px; max-height: 400px;">
	<div class="ngg-slideshow-loader"
	     id="ngg-slideshow-4e0babace8dab78bc149986a599dceda-110338370-loader"
	     style="width: 300px; height: 400px;">
		<img src="http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/images/loader.gif" alt=""/>
	</div>
</div>
<script type="text/javascript">
	jQuery('#ngg-slideshow-4e0babace8dab78bc149986a599dceda-110338370-image-list').hide().removeClass('ngg-slideshow-nojs');
	jQuery(function($) {
		jQuery('#ngg-slideshow-4e0babace8dab78bc149986a599dceda-110338370').nggShowSlideshow({
			id: '4e0babace8dab78bc149986a599dceda',
			fx: 'fade',
			width: 300,
			height: 400,
			domain: 'http://persian-heritage.com/wordpress/',
			timeout: 6000		});
	});
</script>
</div>
</li>
<li><h2>Site Statistics</h2>
<p><span class="visitorcount">2564920</span> Visitors to date</p></li>
	
	</ul>

	</div>
	
	<div> </div>

	<div class="adsense">
	
		<script type="text/javascript"><!--
		google_ad_client = "9926740178";
		google_ad_width = 300;
		google_ad_height = 250;
		google_ad_format = "300x250_as";
		google_ad_type = "text";
		google_ad_channel = "";
		google_color_border = "FFFFFF";
		google_color_bg = "FFFFFF";
		google_color_link = "2255AA";
		google_color_text = "000000";
		google_color_url = "666666";
		//-->
		</script>
		<script type="text/javascript"
		  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
			
	</div>
<div class="adsense">
	
		<script type="text/javascript"><!--
		google_ad_client = "9926740178";
		google_ad_width = 300;
		google_ad_height = 250;
		google_ad_format = "300x250_as";
		google_ad_type = "image";
		google_ad_channel = "";
		google_color_border = "FFFFFF";
		google_color_bg = "FFFFFF";
		google_color_link = "2255AA";
		google_color_text = "000000";
		google_color_url = "666666";
		//-->
		</script>
		<script type="text/javascript"
		  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
			
	</div>
<div> </div>

	<!-- begin l_sidebar -->

<div id="l_sidebar">

	<ul id="l_sidebarwidgeted">
	
	<li id="calendar-2" class="widget widget_calendar"><h2 class="widgettitle">See Posts by Date</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://persian-heritage.com/wordpress/?m=201612">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://persian-heritage.com/wordpress/?m=20170101" aria-label="Posts published on January 1, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://persian-heritage.com/wordpress/?m=20170102" aria-label="Posts published on January 2, 2017">2</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170103" aria-label="Posts published on January 3, 2017">3</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170104" aria-label="Posts published on January 4, 2017">4</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170105" aria-label="Posts published on January 5, 2017">5</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170106" aria-label="Posts published on January 6, 2017">6</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170107" aria-label="Posts published on January 7, 2017">7</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170108" aria-label="Posts published on January 8, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://persian-heritage.com/wordpress/?m=20170109" aria-label="Posts published on January 9, 2017">9</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170110" aria-label="Posts published on January 10, 2017">10</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170111" aria-label="Posts published on January 11, 2017">11</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170112" aria-label="Posts published on January 12, 2017">12</a></td><td>13</td><td><a href="http://persian-heritage.com/wordpress/?m=20170114" aria-label="Posts published on January 14, 2017">14</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170115" aria-label="Posts published on January 15, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://persian-heritage.com/wordpress/?m=20170116" aria-label="Posts published on January 16, 2017">16</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170117" aria-label="Posts published on January 17, 2017">17</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170118" aria-label="Posts published on January 18, 2017">18</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170119" aria-label="Posts published on January 19, 2017">19</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170120" aria-label="Posts published on January 20, 2017">20</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170121" aria-label="Posts published on January 21, 2017">21</a></td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://persian-heritage.com/wordpress/?m=20170123" aria-label="Posts published on January 23, 2017">23</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170124" aria-label="Posts published on January 24, 2017">24</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170125" aria-label="Posts published on January 25, 2017">25</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20170126" aria-label="Posts published on January 26, 2017">26</a></td><td id="today"><a href="http://persian-heritage.com/wordpress/?m=20170127" aria-label="Posts published on January 27, 2017">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://persian-heritage.com/wordpress/?m=201701'> January 2017 &nbsp;(102)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201612'> December 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201611'> November 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201610'> October 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201609'> September 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201608'> August 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201607'> July 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201606'> June 2016 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201605'> May 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201604'> April 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201603'> March 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201602'> February 2016 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201601'> January 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201512'> December 2015 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201511'> November 2015 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201510'> October 2015 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201509'> September 2015 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201508'> August 2015 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201507'> July 2015 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201506'> June 2015 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201505'> May 2015 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201504'> April 2015 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201503'> March 2015 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201502'> February 2015 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201501'> January 2015 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201412'> December 2014 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201411'> November 2014 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201410'> October 2014 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201409'> September 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201408'> August 2014 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201407'> July 2014 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201406'> June 2014 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201405'> May 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201404'> April 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201403'> March 2014 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201402'> February 2014 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201401'> January 2014 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201312'> December 2013 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201311'> November 2013 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201310'> October 2013 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201309'> September 2013 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201308'> August 2013 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201307'> July 2013 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201306'> June 2013 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201305'> May 2013 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201304'> April 2013 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201303'> March 2013 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201302'> February 2013 &nbsp;(108)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201301'> January 2013 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201212'> December 2012 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201211'> November 2012 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201210'> October 2012 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201209'> September 2012 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201208'> August 2012 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201207'> July 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201206'> June 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201205'> May 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201204'> April 2012 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201203'> March 2012 &nbsp;(127)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201202'> February 2012 &nbsp;(117)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201201'> January 2012 &nbsp;(130)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201112'> December 2011 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201111'> November 2011 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201110'> October 2011 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201109'> September 2011 &nbsp;(110)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201108'> August 2011 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201107'> July 2011 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201106'> June 2011 &nbsp;(103)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201105'> May 2011 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201104'> April 2011 &nbsp;(90)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201103'> March 2011 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201012'> December 2010 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201011'> November 2010 &nbsp;(117)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201010'> October 2010 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201009'> September 2010 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201006'> June 2010 &nbsp;(12)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201003'> March 2010 &nbsp;(2)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200911'> November 2009 &nbsp;(101)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200910'> October 2009 &nbsp;(111)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200909'> September 2009 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200908'> August 2009 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200907'> July 2009 &nbsp;(141)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200906'> June 2009 &nbsp;(171)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200905'> May 2009 &nbsp;(147)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200904'> April 2009 &nbsp;(105)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200903'> March 2009 &nbsp;(80)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200902'> February 2009 &nbsp;(60)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200901'> January 2009 &nbsp;(70)</option>

		</select>
		</li>
	
	</ul>
	
</div>

<!-- end l_sidebar -->	
	<!-- begin r_sidebar -->

<div id="r_sidebar">

	<ul id="r_sidebarwidgeted">
	
				
		<li id="meta">
		<h2>Admin</h2>
			<ul>
								<li><a href="http://persian-heritage.com/wordpress/wp-login.php">Log in</a></li>
			</ul>
		</li>

	
	</ul>
		
</div>

<!-- end r_sidebar -->	
</div>

<!-- end sidebar -->		
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div style="clear:both;"></div>

<div id="footer">

	<div id="footerleft">
		<p align="right">Copyright &copy; 2008 Persian Heritage — All Rights Reserved.</p>
	</div>
		
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.cycle.all.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.waitforimages.min.js?ver=2.1.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/persian-heritage.com\/wordpress\/?photocrati_ajax=1","wp_home_url":"http:\/\/persian-heritage.com\/wordpress\/index.php","wp_site_url":"http:\/\/persian-heritage.com\/wordpress\/index.php","wp_root_url":"http:\/\/persian-heritage.com\/wordpress\/index.php","wp_plugins_url":"http:\/\/persian-heritage.com\/wordpress\/wp-content\/plugins","wp_content_url":"http:\/\/persian-heritage.com\/wordpress\/wp-content","wp_includes_url":"http:\/\/persian-heritage.com\/wordpress\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_4e0babace8dab78bc149986a599dceda = {"id":null,"source":"galleries","container_ids":["7"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-6","display_settings":{"gallery_width":300,"gallery_height":400,"cycle_effect":"fade","cycle_interval":"6","show_thumbnail_link":false,"thumbnail_link_text":"[Show picture list]","use_lightbox_effect":true,"thumbnail_width":null,"thumbnail_height":null,"effect_code":null,"template":"","ngg_triggers_display":"never","entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"4e0babace8dab78bc149986a599dceda"};
galleries.gallery_4e0babace8dab78bc149986a599dceda.wordpress_page_root = "http:\/\/persian-heritage.com\/wordpress\/?p=60939";
var nextgen_lightbox_settings = {"static_path":"http:\/\/persian-heritage.com\/wordpress\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.56'></script>

<div id="bottom">
	<img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/bottom.gif" alt="Bottom" />
</div>

</div>
</body>
</html>