<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<title>  Most Googled Health Concerns in Each US State : Persian Heritage</title>
<meta name="generator" content="WordPress 4.9.8" />
<!-- leave this for stats please -->

<link rel="Shortcut Icon" href="http://persian-heritage.com/wordpress/wp-content/themes/revolution_magazine-30/images/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://persian-heritage.com/wordpress/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://persian-heritage.com/wordpress/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://persian-heritage.com/wordpress/?feed=atom" />
<link rel="pingback" href="http://persian-heritage.com/wordpress/xmlrpc.php" />
	<link rel='archives' title='October 2018' href='http://persian-heritage.com/wordpress/?m=201810' />
	<link rel='archives' title='September 2018' href='http://persian-heritage.com/wordpress/?m=201809' />
	<link rel='archives' title='August 2018' href='http://persian-heritage.com/wordpress/?m=201808' />
	<link rel='archives' title='July 2018' href='http://persian-heritage.com/wordpress/?m=201807' />
	<link rel='archives' title='June 2018' href='http://persian-heritage.com/wordpress/?m=201806' />
	<link rel='archives' title='May 2018' href='http://persian-heritage.com/wordpress/?m=201805' />
	<link rel='archives' title='April 2018' href='http://persian-heritage.com/wordpress/?m=201804' />
	<link rel='archives' title='March 2018' href='http://persian-heritage.com/wordpress/?m=201803' />
	<link rel='archives' title='February 2018' href='http://persian-heritage.com/wordpress/?m=201802' />
	<link rel='archives' title='January 2018' href='http://persian-heritage.com/wordpress/?m=201801' />
	<link rel='archives' title='December 2017' href='http://persian-heritage.com/wordpress/?m=201712' />
	<link rel='archives' title='November 2017' href='http://persian-heritage.com/wordpress/?m=201711' />
	<link rel='archives' title='October 2017' href='http://persian-heritage.com/wordpress/?m=201710' />
	<link rel='archives' title='September 2017' href='http://persian-heritage.com/wordpress/?m=201709' />
	<link rel='archives' title='August 2017' href='http://persian-heritage.com/wordpress/?m=201708' />
	<link rel='archives' title='July 2017' href='http://persian-heritage.com/wordpress/?m=201707' />
	<link rel='archives' title='June 2017' href='http://persian-heritage.com/wordpress/?m=201706' />
	<link rel='archives' title='May 2017' href='http://persian-heritage.com/wordpress/?m=201705' />
	<link rel='archives' title='April 2017' href='http://persian-heritage.com/wordpress/?m=201704' />
	<link rel='archives' title='March 2017' href='http://persian-heritage.com/wordpress/?m=201703' />
	<link rel='archives' title='February 2017' href='http://persian-heritage.com/wordpress/?m=201702' />
	<link rel='archives' title='January 2017' href='http://persian-heritage.com/wordpress/?m=201701' />
	<link rel='archives' title='December 2016' href='http://persian-heritage.com/wordpress/?m=201612' />
	<link rel='archives' title='November 2016' href='http://persian-heritage.com/wordpress/?m=201611' />
	<link rel='archives' title='October 2016' href='http://persian-heritage.com/wordpress/?m=201610' />
	<link rel='archives' title='September 2016' href='http://persian-heritage.com/wordpress/?m=201609' />
	<link rel='archives' title='August 2016' href='http://persian-heritage.com/wordpress/?m=201608' />
	<link rel='archives' title='July 2016' href='http://persian-heritage.com/wordpress/?m=201607' />
	<link rel='archives' title='June 2016' href='http://persian-heritage.com/wordpress/?m=201606' />
	<link rel='archives' title='May 2016' href='http://persian-heritage.com/wordpress/?m=201605' />
	<link rel='archives' title='April 2016' href='http://persian-heritage.com/wordpress/?m=201604' />
	<link rel='archives' title='March 2016' href='http://persian-heritage.com/wordpress/?m=201603' />
	<link rel='archives' title='February 2016' href='http://persian-heritage.com/wordpress/?m=201602' />
	<link rel='archives' title='January 2016' href='http://persian-heritage.com/wordpress/?m=201601' />
	<link rel='archives' title='December 2015' href='http://persian-heritage.com/wordpress/?m=201512' />
	<link rel='archives' title='November 2015' href='http://persian-heritage.com/wordpress/?m=201511' />
	<link rel='archives' title='October 2015' href='http://persian-heritage.com/wordpress/?m=201510' />
	<link rel='archives' title='September 2015' href='http://persian-heritage.com/wordpress/?m=201509' />
	<link rel='archives' title='August 2015' href='http://persian-heritage.com/wordpress/?m=201508' />
	<link rel='archives' title='July 2015' href='http://persian-heritage.com/wordpress/?m=201507' />
	<link rel='archives' title='June 2015' href='http://persian-heritage.com/wordpress/?m=201506' />
	<link rel='archives' title='May 2015' href='http://persian-heritage.com/wordpress/?m=201505' />
	<link rel='archives' title='April 2015' href='http://persian-heritage.com/wordpress/?m=201504' />
	<link rel='archives' title='March 2015' href='http://persian-heritage.com/wordpress/?m=201503' />
	<link rel='archives' title='February 2015' href='http://persian-heritage.com/wordpress/?m=201502' />
	<link rel='archives' title='January 2015' href='http://persian-heritage.com/wordpress/?m=201501' />
	<link rel='archives' title='December 2014' href='http://persian-heritage.com/wordpress/?m=201412' />
	<link rel='archives' title='November 2014' href='http://persian-heritage.com/wordpress/?m=201411' />
	<link rel='archives' title='October 2014' href='http://persian-heritage.com/wordpress/?m=201410' />
	<link rel='archives' title='September 2014' href='http://persian-heritage.com/wordpress/?m=201409' />
	<link rel='archives' title='August 2014' href='http://persian-heritage.com/wordpress/?m=201408' />
	<link rel='archives' title='July 2014' href='http://persian-heritage.com/wordpress/?m=201407' />
	<link rel='archives' title='June 2014' href='http://persian-heritage.com/wordpress/?m=201406' />
	<link rel='archives' title='May 2014' href='http://persian-heritage.com/wordpress/?m=201405' />
	<link rel='archives' title='April 2014' href='http://persian-heritage.com/wordpress/?m=201404' />
	<link rel='archives' title='March 2014' href='http://persian-heritage.com/wordpress/?m=201403' />
	<link rel='archives' title='February 2014' href='http://persian-heritage.com/wordpress/?m=201402' />
	<link rel='archives' title='January 2014' href='http://persian-heritage.com/wordpress/?m=201401' />
	<link rel='archives' title='December 2013' href='http://persian-heritage.com/wordpress/?m=201312' />
	<link rel='archives' title='November 2013' href='http://persian-heritage.com/wordpress/?m=201311' />
	<link rel='archives' title='October 2013' href='http://persian-heritage.com/wordpress/?m=201310' />
	<link rel='archives' title='September 2013' href='http://persian-heritage.com/wordpress/?m=201309' />
	<link rel='archives' title='August 2013' href='http://persian-heritage.com/wordpress/?m=201308' />
	<link rel='archives' title='July 2013' href='http://persian-heritage.com/wordpress/?m=201307' />
	<link rel='archives' title='June 2013' href='http://persian-heritage.com/wordpress/?m=201306' />
	<link rel='archives' title='May 2013' href='http://persian-heritage.com/wordpress/?m=201305' />
	<link rel='archives' title='April 2013' href='http://persian-heritage.com/wordpress/?m=201304' />
	<link rel='archives' title='March 2013' href='http://persian-heritage.com/wordpress/?m=201303' />
	<link rel='archives' title='February 2013' href='http://persian-heritage.com/wordpress/?m=201302' />
	<link rel='archives' title='January 2013' href='http://persian-heritage.com/wordpress/?m=201301' />
	<link rel='archives' title='December 2012' href='http://persian-heritage.com/wordpress/?m=201212' />
	<link rel='archives' title='November 2012' href='http://persian-heritage.com/wordpress/?m=201211' />
	<link rel='archives' title='October 2012' href='http://persian-heritage.com/wordpress/?m=201210' />
	<link rel='archives' title='September 2012' href='http://persian-heritage.com/wordpress/?m=201209' />
	<link rel='archives' title='August 2012' href='http://persian-heritage.com/wordpress/?m=201208' />
	<link rel='archives' title='July 2012' href='http://persian-heritage.com/wordpress/?m=201207' />
	<link rel='archives' title='June 2012' href='http://persian-heritage.com/wordpress/?m=201206' />
	<link rel='archives' title='May 2012' href='http://persian-heritage.com/wordpress/?m=201205' />
	<link rel='archives' title='April 2012' href='http://persian-heritage.com/wordpress/?m=201204' />
	<link rel='archives' title='March 2012' href='http://persian-heritage.com/wordpress/?m=201203' />
	<link rel='archives' title='February 2012' href='http://persian-heritage.com/wordpress/?m=201202' />
	<link rel='archives' title='January 2012' href='http://persian-heritage.com/wordpress/?m=201201' />
	<link rel='archives' title='December 2011' href='http://persian-heritage.com/wordpress/?m=201112' />
	<link rel='archives' title='November 2011' href='http://persian-heritage.com/wordpress/?m=201111' />
	<link rel='archives' title='October 2011' href='http://persian-heritage.com/wordpress/?m=201110' />
	<link rel='archives' title='September 2011' href='http://persian-heritage.com/wordpress/?m=201109' />
	<link rel='archives' title='August 2011' href='http://persian-heritage.com/wordpress/?m=201108' />
	<link rel='archives' title='July 2011' href='http://persian-heritage.com/wordpress/?m=201107' />
	<link rel='archives' title='June 2011' href='http://persian-heritage.com/wordpress/?m=201106' />
	<link rel='archives' title='May 2011' href='http://persian-heritage.com/wordpress/?m=201105' />
	<link rel='archives' title='April 2011' href='http://persian-heritage.com/wordpress/?m=201104' />
	<link rel='archives' title='March 2011' href='http://persian-heritage.com/wordpress/?m=201103' />
	<link rel='archives' title='December 2010' href='http://persian-heritage.com/wordpress/?m=201012' />
	<link rel='archives' title='November 2010' href='http://persian-heritage.com/wordpress/?m=201011' />
	<link rel='archives' title='October 2010' href='http://persian-heritage.com/wordpress/?m=201010' />
	<link rel='archives' title='September 2010' href='http://persian-heritage.com/wordpress/?m=201009' />
	<link rel='archives' title='June 2010' href='http://persian-heritage.com/wordpress/?m=201006' />
	<link rel='archives' title='March 2010' href='http://persian-heritage.com/wordpress/?m=201003' />
	<link rel='archives' title='November 2009' href='http://persian-heritage.com/wordpress/?m=200911' />
	<link rel='archives' title='October 2009' href='http://persian-heritage.com/wordpress/?m=200910' />
	<link rel='archives' title='September 2009' href='http://persian-heritage.com/wordpress/?m=200909' />
	<link rel='archives' title='August 2009' href='http://persian-heritage.com/wordpress/?m=200908' />
	<link rel='archives' title='July 2009' href='http://persian-heritage.com/wordpress/?m=200907' />
	<link rel='archives' title='June 2009' href='http://persian-heritage.com/wordpress/?m=200906' />
	<link rel='archives' title='May 2009' href='http://persian-heritage.com/wordpress/?m=200905' />
	<link rel='archives' title='April 2009' href='http://persian-heritage.com/wordpress/?m=200904' />
	<link rel='archives' title='March 2009' href='http://persian-heritage.com/wordpress/?m=200903' />
	<link rel='archives' title='February 2009' href='http://persian-heritage.com/wordpress/?m=200902' />
	<link rel='archives' title='January 2009' href='http://persian-heritage.com/wordpress/?m=200901' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/persian-heritage.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.4.4' type='text/css' media='print' />
<link rel='stylesheet' id='wpeasycart_css-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/wp-easycart/design/theme/base-responsive-v3/ec-store.css?ver=4_0_39' type='text/css' media='all' />
<link rel='stylesheet' id='wpeasycart_gfont-css'  href='http://fonts.googleapis.com/css?family=Lato%7CMonda%7COpen+Sans%7CDroid+Serif&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://persian-heritage.com/wordpress/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/wp-easycart/design/theme/base-responsive-v3/jquery.payment.min.js?ver=4_0_39'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpeasycart_ajax_object = {"ajax_url":"http:\/\/persian-heritage.com\/wordpress\/wp-admin\/admin-ajax.php","current_language":"EN"};
/* ]]> */
</script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/wp-easycart/design/theme/base-responsive-v3/ec-store.js?ver=4_0_39'></script>
<link rel='https://api.w.org/' href='http://persian-heritage.com/wordpress/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://persian-heritage.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://persian-heritage.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='اعتصاب دوباره بازاریان در ایران؛ از تهران و تبریز تا سنندج و چابهار' href='http://persian-heritage.com/wordpress/?p=71317' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://persian-heritage.com/wordpress/?p=71325" />
<link rel='shortlink' href='http://persian-heritage.com/wordpress/?p=71325' />
<link rel="alternate" type="application/json+oembed" href="http://persian-heritage.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpersian-heritage.com%2Fwordpress%2F%3Fp%3D71325" />
<link rel="alternate" type="text/xml+oembed" href="http://persian-heritage.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpersian-heritage.com%2Fwordpress%2F%3Fp%3D71325&#038;format=xml" />

<style>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</style><!-- <meta name="NextGEN" version="3.0.1" /> -->

<style type="text/css" media="screen"><!-- @import url( http://persian-heritage.com/wordpress/wp-content/themes/revolution/style.css ); --></style>

<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	// if you only have one main menu - delete the line below //
	var sfEls1 = document.getElementById("subnav").getElementsByTagName("li");
	//

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

	// if you only have one main menu - delete the "for" loop below //
	for (var i=0; i<sfEls1.length; i++) {
		sfEls1[i].onmouseover=function() {
			this.className+=" sfhover1";
		}
		sfEls1[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover1\\b"), "");
		}
	}
	//

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>

<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://persian-heritage.com/wordpress/wp-content/ngg_styles/nggallery.css?ver=3.0.1' type='text/css' media='all' />
</head>

<body>

<div id="wrap">

<div id="top">
	<img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/top.gif" alt="Top" />
</div>

<div id="header">

	<div class="headerleft">
		<a href="http://persian-heritage.com/wordpress/"><img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/persian_heritage_logo.gif" alt="" /></a>
	</div>
	
	<!--To define the 468x60 ad, go to your WP dashboard and go to Presentation -> Revolution Magazine Options and enter the image source and destination URL.-->
	
	<div class="headerright">
		<p><a href="http://persian-heritage.com/wordpress/?feed=rss"><img style="vertical-align:middle" src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/rss.gif" alt="Subscribe to Persian Heritage" /></a><a href="http://persian-heritage.com/wordpress/?feed=rss">News Feed</a><a href="http://persian-heritage.com/wordpress/?feed=comments-rss2"><img style="vertical-align:middle;margin-left:10px;" src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/rss.gif" alt="Subscribe to Persian Heritage" /></a><a href="http://persian-heritage.com/wordpress/?feed=comments-rss2">Comments</a></p>
		<a href="Enter the destination URL."><img src="http://persian-heritage.com/wp-content/gallery/uploads/ph-sub.gif" alt="Featured 468x60 Ad" /></a>	
	</div>

</div>

<div id="navbar">

	<div id="navbarleft">
		<ul id="nav">
			<li><a href="http://persian-heritage.com/wordpress">Home</a></li>
			<li class="page_item page-item-2"><a href="http://persian-heritage.com/wordpress/?page_id=2">CONTACT</a></li>
<li class="page_item page-item-11"><a href="http://persian-heritage.com/wordpress/?page_id=11">Magazine</a></li>
<li class="page_item page-item-56"><a href="http://persian-heritage.com/wordpress/?page_id=56">Links</a></li>
<li class="page_item page-item-53 page_item_has_children"><a href="http://persian-heritage.com/wordpress/?page_id=53">ADVERTISE</a>
<ul class='children'>
	<li class="page_item page-item-11227"><a href="http://persian-heritage.com/wordpress/?page_id=11227">On PH Website</a></li>
	<li class="page_item page-item-11355"><a href="http://persian-heritage.com/wordpress/?page_id=11355">In PH Magazine</a></li>
</ul>
</li>
<li class="page_item page-item-68639"><a href="http://persian-heritage.com/wordpress/?page_id=68639">Subscribe to Persian Heritage</a></li>
		</ul>
	</div>
	
	<div id="navbarright">
		<form id="searchform" method="get" action="/wordpress/index.php">
		<input type="text" value="Search this website..." name="s" id="s" onfocus="if (this.value == 'Search this website...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this website...';}" />
		<input type="submit" id="sbutt" value="GO" /></form>
	</div>
	
</div>

<div id="subnavbar">

	<ul id="subnav">
			<li class="cat-item cat-item-13"><a href="http://persian-heritage.com/wordpress/?cat=13" >Editorials</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://persian-heritage.com/wordpress/?cat=3" title="From the Editor&#039;s Desk -- English">Editorials &#8211; English</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://persian-heritage.com/wordpress/?cat=4" title="From the Editor&#039;s Desk -- Persian">Editorials &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-20"><a href="http://persian-heritage.com/wordpress/?cat=20" >Featured</a>
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="http://persian-heritage.com/wordpress/?cat=12" >Featured &#8211; English</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://persian-heritage.com/wordpress/?cat=21" >Featured &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://persian-heritage.com/wordpress/?cat=10" >Latest</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://persian-heritage.com/wordpress/?cat=40" >Latest English</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://persian-heritage.com/wordpress/?cat=39" >Latest Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://persian-heritage.com/wordpress/?cat=11" >Art and Culture</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://persian-heritage.com/wordpress/?cat=16" >Recent Posts</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://persian-heritage.com/wordpress/?cat=5" >Recent Posts &#8211; English</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://persian-heritage.com/wordpress/?cat=6" >Recent Posts &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-42"><a href="http://persian-heritage.com/wordpress/?cat=42" >Book Review</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://persian-heritage.com/wordpress/?cat=48" >Events</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://persian-heritage.com/wordpress/?cat=43" >PH Articles</a>
<ul class='children'>
	<li class="cat-item cat-item-44"><a href="http://persian-heritage.com/wordpress/?cat=44" >PH Articles &#8211; English</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://persian-heritage.com/wordpress/?cat=45" >PH Articles &#8211; Persian</a>
</li>
</ul>
</li>
	</ul>
	
</div>
<div id="content">

	<div id="contentleft">
	
		<div class="postarea">
		
		<div class="breadcrumb">
		
</div>			
						<h1>Most Googled Health Concerns in Each US State</h1>
			
			<div class="date">
				<p>October 8, 2018 by <a href="http://persian-heritage.com/wordpress/?author=1" title="Posts by Editor" rel="author">Editor</a>&nbsp;</p>
			</div>
		
			<p><img class="alignnone size-full wp-image-71329" src="http://persian-heritage.com/wordpress/wp-content/uploads/2018/10/healthwEB10123506-57CE-4062-9F6F-6D652E663449_w1023_r1_s.jpg" alt="" width="290" height="200" srcset="http://persian-heritage.com/wordpress/wp-content/uploads/2018/10/healthwEB10123506-57CE-4062-9F6F-6D652E663449_w1023_r1_s.jpg 290w, http://persian-heritage.com/wordpress/wp-content/uploads/2018/10/healthwEB10123506-57CE-4062-9F6F-6D652E663449_w1023_r1_s-150x103.jpg 150w" sizes="(max-width: 290px) 100vw, 290px" />Many Americans turn to &#8220;Dr. Google&#8221; for answers to health problems. In other words, they search the internet via Google for insight into their ailments. The search engine&#8217;s most researched symptom is stress, according to private firm <a class="wsw__a" href="https://www.medicarehealthplans.com/news/googled-medical-symptoms-state/" target="_blank" rel="noopener">Medicare Health Plans</a>, which has come up with the most-searched symptoms in every U.S. state. The states that appear to be most stressed out about stress include Connecticut, Delaware, Illinois, Iowa, Kansas, Massachusetts, Missouri, Pennsylvania, Oregon and Virginia. Money and work have long been sources of stress for people, according to the <a class="wsw__a" href="https://www.apa.org/" target="_blank" rel="noopener">American Psychological Association</a>.</p>
<p><span id="more-71325"></span>But the 2016 presidential election was an added source of stress for more than half of Americans — ۵۲ percent — according to an <a class="wsw__a" href="https://www.apa.org/news/press/releases/stress/2017/state-nation.pdf?kbid=95278" target="_blank" rel="noopener">APA survey</a> conducted in 2017.</p>
<p>That survey found that a majority of adults from both major political parties say they feel stressed out about the future of our nation.</p>
<p>In addition to stress, searches on Google suggest that there is widespread interest across all states when it comes to the flu and common cold.</p>
<p>Symptoms such as &#8220;Sniffles,&#8221; &#8220;Nasal Congestion,&#8221; &#8220;Flem&#8221; (phlegm) and &#8220;Flu Symptoms 2018&#8221; are the top sources of concern in states like Texas, Oklahoma, Florida, New Mexico and Vermont.</p>
<p>Loss of sleep is the big issue in New York, home to the &#8220;city that never sleeps.&#8221; People in South Carolina and Wisconsin are worried about the color of their poop, and Alaskans want to know what&#8217;s up with snoring.</p>
<p>Some of the more unusual searches range from &#8220;Sweaty Palms&#8221; to &#8220;Uncircumcised Problems.&#8221;</p>
<div style="clear:both;"></div>
			
			<div class="postmeta">
				Filed Under: <a href="http://persian-heritage.com/wordpress/?cat=10" rel="category">Latest</a>, <a href="http://persian-heritage.com/wordpress/?cat=40" rel="category">Latest English</a><br />Tagged: 			</div>
		 			
			<!--
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://persian-heritage.com/wordpress/?p=71325"
    dc:identifier="http://persian-heritage.com/wordpress/?p=71325"
    dc:title="Most Googled Health Concerns in Each US State"
    trackback:ping="http://persian-heritage.com/wordpress/wp-trackback.php?p=71325" />
</rdf:RDF>			-->
			
						
		</div>
		
		<div class="adsense-post">
	
			<!--To activate your Google AdSense ad, go to your WP dashboard and go to Presentation -> Revolution Pro Options and enter your Google Adsense ID.-->
		
			<script type="text/javascript"><!--
			google_ad_client = "2893165748";
			google_ad_width = 468;
			google_ad_height = 60;
			google_ad_format = "468x60_as";
			google_ad_type = "text";
			google_ad_channel = "";
			google_color_border = "FFFFFF";
			google_color_bg = "FFFFFF";
			google_color_link = "2255AA";
			google_color_text = "000000";
			google_color_url = "666666";
			//-->
			</script>
			<script type="text/javascript"
			  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
						
		</div>
			
		<div class="comments">
	
			<h4>Comments</h4>
			
<!-- You can start editing here. -->

<div id="commentblock">

			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p></div>

	

			
		</div>
		
	</div>
	
<!-- begin sidebar -->

<div id="sidebar" dir="ltr" align="left">

	<div class="widgetarea">
	
	<ul id="sidebarwidgeted">
	
	<li id="videosidebar-4" class="widget videosidebar"><h2 class="widgettitle">Dr. Shahrokh Ahkami - Washington DC</h2>
<iframe width='300' height='240' src='//www.youtube.com/embed/o_GkiSvuB40?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></li>
<li id="videosidebar-3" class="widget videosidebar"><h2 class="widgettitle">Dr. Ahkami's Speech in Washington DC</h2>
<iframe width='300' height='225' src='//www.youtube.com/embed/JXE1dlg8B2Y?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></li>
<li id="slideshow-6" class="widget widget_slideshow"><h2 class="widgettitle">Advertising</h2>
<div class="ngg_slideshow widget">
    

<div class="ngg-slideshow-image-list ngg-slideshow-nojs" id="ngg-slideshow-153764f094a0f88c019a3def734de967-16612232350-image-list">
	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" >
		<img data-image-id='787'
		     title=""
		     alt="TakeBackControl_Flyer2"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/TakeBackControl_Flyer2.jpg"
		     width="300"
		     height="399"/>
		</div> 
<div id="ngg-image-1" class="ngg-gallery-slideshow-image" >
		<img data-image-id='788'
		     title=""
		     alt="Masihiat-Ad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/Masihiat-Ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-2" class="ngg-gallery-slideshow-image" >
		<img data-image-id='789'
		     title=""
		     alt="HearSal-Ad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/HearSal-Ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-3" class="ngg-gallery-slideshow-image" >
		<img data-image-id='791'
		     title=""
		     alt="Hosepian-Ad"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/Hosepian-Ad.jpg"
		     width="300"
		     height="400"/>
		</div> 
<div id="ngg-image-4" class="ngg-gallery-slideshow-image" >
		<img data-image-id='638'
		     title=""
		     alt="ahkamimedgrp"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/ahkamimedgrp.jpg"
		     width="293"
		     height="400"/>
		</div> 
<div id="ngg-image-5" class="ngg-gallery-slideshow-image" >
		<img data-image-id='639'
		     title=""
		     alt="ahkamipelvic"
		     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/ahkamipelvic.jpg"
		     width="300"
		     height="400"/>
		</div> 
</div>
<div class="ngg-galleryoverview ngg-slideshow"
     id="ngg-slideshow-153764f094a0f88c019a3def734de967-16612232350"
     data-placeholder="http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/placeholder.gif"
     style="max-width: 300px; max-height: 400px;">
	<div class="ngg-slideshow-loader"
	     id="ngg-slideshow-153764f094a0f88c019a3def734de967-16612232350-loader"
	     style="width: 300px; height: 400px;">
		<img src="http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/images/loader.gif" alt=""/>
	</div>
</div>
<script type="text/javascript">
	jQuery('#ngg-slideshow-153764f094a0f88c019a3def734de967-16612232350-image-list').hide().removeClass('ngg-slideshow-nojs');
	jQuery(function($) {
		jQuery('#ngg-slideshow-153764f094a0f88c019a3def734de967-16612232350').nggShowSlideshow({
			id: '153764f094a0f88c019a3def734de967',
			fx: 'fade',
			width: 300,
			height: 400,
			domain: 'http://persian-heritage.com/wordpress/',
			timeout: 6000		});
	});
</script>
</div>
</li>
<li><h2>Site Statistics</h2>
<p><span class="visitorcount">3867997</span> Visitors to date</p></li>
	
	</ul>

	</div>
	
	<div> </div>

	<div class="adsense">
	
		<script type="text/javascript"><!--
		google_ad_client = "9926740178";
		google_ad_width = 300;
		google_ad_height = 250;
		google_ad_format = "300x250_as";
		google_ad_type = "text";
		google_ad_channel = "";
		google_color_border = "FFFFFF";
		google_color_bg = "FFFFFF";
		google_color_link = "2255AA";
		google_color_text = "000000";
		google_color_url = "666666";
		//-->
		</script>
		<script type="text/javascript"
		  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
			
	</div>
<div class="adsense">
	
		<script type="text/javascript"><!--
		google_ad_client = "9926740178";
		google_ad_width = 300;
		google_ad_height = 250;
		google_ad_format = "300x250_as";
		google_ad_type = "image";
		google_ad_channel = "";
		google_color_border = "FFFFFF";
		google_color_bg = "FFFFFF";
		google_color_link = "2255AA";
		google_color_text = "000000";
		google_color_url = "666666";
		//-->
		</script>
		<script type="text/javascript"
		  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
			
	</div>
<div> </div>

	<!-- begin l_sidebar -->

<div id="l_sidebar">

	<ul id="l_sidebarwidgeted">
	
	<li id="calendar-2" class="widget widget_calendar"><h2 class="widgettitle">See Posts by Date</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://persian-heritage.com/wordpress/?m=201809">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://persian-heritage.com/wordpress/?m=20181001" aria-label="Posts published on October 1, 2018">1</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20181002" aria-label="Posts published on October 2, 2018">2</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20181003" aria-label="Posts published on October 3, 2018">3</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20181004" aria-label="Posts published on October 4, 2018">4</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20181005" aria-label="Posts published on October 5, 2018">5</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20181006" aria-label="Posts published on October 6, 2018">6</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20181007" aria-label="Posts published on October 7, 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="http://persian-heritage.com/wordpress/?m=20181008" aria-label="Posts published on October 8, 2018">8</a></td><td id="today">9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://persian-heritage.com/wordpress/?m=201810'> October 2018 &nbsp;(35)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201809'> September 2018 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201808'> August 2018 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201807'> July 2018 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201806'> June 2018 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201805'> May 2018 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201804'> April 2018 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201803'> March 2018 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201802'> February 2018 &nbsp;(111)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201801'> January 2018 &nbsp;(127)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201712'> December 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201711'> November 2017 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201710'> October 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201709'> September 2017 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201708'> August 2017 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201707'> July 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201706'> June 2017 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201705'> May 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201704'> April 2017 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201703'> March 2017 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201702'> February 2017 &nbsp;(114)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201701'> January 2017 &nbsp;(118)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201612'> December 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201611'> November 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201610'> October 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201609'> September 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201608'> August 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201607'> July 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201606'> June 2016 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201605'> May 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201604'> April 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201603'> March 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201602'> February 2016 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201601'> January 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201512'> December 2015 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201511'> November 2015 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201510'> October 2015 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201509'> September 2015 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201508'> August 2015 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201507'> July 2015 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201506'> June 2015 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201505'> May 2015 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201504'> April 2015 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201503'> March 2015 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201502'> February 2015 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201501'> January 2015 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201412'> December 2014 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201411'> November 2014 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201410'> October 2014 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201409'> September 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201408'> August 2014 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201407'> July 2014 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201406'> June 2014 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201405'> May 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201404'> April 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201403'> March 2014 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201402'> February 2014 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201401'> January 2014 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201312'> December 2013 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201311'> November 2013 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201310'> October 2013 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201309'> September 2013 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201308'> August 2013 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201307'> July 2013 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201306'> June 2013 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201305'> May 2013 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201304'> April 2013 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201303'> March 2013 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201302'> February 2013 &nbsp;(108)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201301'> January 2013 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201212'> December 2012 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201211'> November 2012 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201210'> October 2012 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201209'> September 2012 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201208'> August 2012 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201207'> July 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201206'> June 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201205'> May 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201204'> April 2012 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201203'> March 2012 &nbsp;(127)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201202'> February 2012 &nbsp;(117)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201201'> January 2012 &nbsp;(130)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201112'> December 2011 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201111'> November 2011 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201110'> October 2011 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201109'> September 2011 &nbsp;(110)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201108'> August 2011 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201107'> July 2011 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201106'> June 2011 &nbsp;(103)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201105'> May 2011 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201104'> April 2011 &nbsp;(90)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201103'> March 2011 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201012'> December 2010 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201011'> November 2010 &nbsp;(117)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201010'> October 2010 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201009'> September 2010 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201006'> June 2010 &nbsp;(12)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201003'> March 2010 &nbsp;(2)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200911'> November 2009 &nbsp;(101)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200910'> October 2009 &nbsp;(111)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200909'> September 2009 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200908'> August 2009 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200907'> July 2009 &nbsp;(141)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200906'> June 2009 &nbsp;(171)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200905'> May 2009 &nbsp;(147)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200904'> April 2009 &nbsp;(105)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200903'> March 2009 &nbsp;(80)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200902'> February 2009 &nbsp;(60)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200901'> January 2009 &nbsp;(70)</option>

		</select>
		</li>
	
	</ul>
	
</div>

<!-- end l_sidebar -->	
	<!-- begin r_sidebar -->

<div id="r_sidebar">

	<ul id="r_sidebarwidgeted">
	
				
		<li id="meta">
		<h2>Admin</h2>
			<ul>
								<li><a href="http://persian-heritage.com/wordpress/wp-login.php">Log in</a></li>
			</ul>
		</li>

	
	</ul>
		
</div>

<!-- end r_sidebar -->	
</div>

<!-- end sidebar -->		
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div style="clear:both;"></div>

<div id="footer">

	<div id="footerleft">
		<p align="right">Copyright &copy; 2008 Persian Heritage — All Rights Reserved.</p>
	</div>
		
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.cycle.all.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/jquery.waitforimages.min.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/persian-heritage.com\/wordpress\/?photocrati_ajax=1","wp_home_url":"http:\/\/persian-heritage.com\/wordpress\/index.php","wp_site_url":"http:\/\/persian-heritage.com\/wordpress\/index.php","wp_root_url":"http:\/\/persian-heritage.com\/wordpress\/index.php","wp_plugins_url":"http:\/\/persian-heritage.com\/wordpress\/wp-content\/plugins","wp_content_url":"http:\/\/persian-heritage.com\/wordpress\/wp-content","wp_includes_url":"http:\/\/persian-heritage.com\/wordpress\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_153764f094a0f88c019a3def734de967 = {"id":null,"source":"galleries","container_ids":["7"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-6","sortorder":[],"display_settings":{"gallery_width":300,"gallery_height":400,"cycle_effect":"fade","cycle_interval":"6","show_thumbnail_link":false,"thumbnail_link_text":"[Show picture list]","use_lightbox_effect":true,"thumbnail_width":"300","thumbnail_height":"400","effect_code":"class=\"ngg-fancybox\" rel=\"%GALLERY_NAME%\"","template":"","ngg_triggers_display":"never","_errors":[],"entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"153764f094a0f88c019a3def734de967"};
galleries.gallery_153764f094a0f88c019a3def734de967.wordpress_page_root = "http:\/\/persian-heritage.com\/wordpress\/?p=71325";
var nextgen_lightbox_settings = {"static_path":"http:\/\/persian-heritage.com\/wordpress\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=3.0.1'></script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.4.4.
 -->
		
<div id="bottom">
	<img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/bottom.gif" alt="Bottom" />
</div>

</div>
</body>
</html>