<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<title>  Here&#8217;s How Women Leaders Govern Differently : Persian Heritage</title>
<meta name="generator" content="WordPress 4.9.13" />
<!-- leave this for stats please -->

<link rel="Shortcut Icon" href="http://persian-heritage.com/wordpress/wp-content/themes/revolution_magazine-30/images/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://persian-heritage.com/wordpress/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://persian-heritage.com/wordpress/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://persian-heritage.com/wordpress/?feed=atom" />
<link rel="pingback" href="http://persian-heritage.com/wordpress/xmlrpc.php" />
	<link rel='archives' title='February 2020' href='http://persian-heritage.com/wordpress/?m=202002' />
	<link rel='archives' title='January 2020' href='http://persian-heritage.com/wordpress/?m=202001' />
	<link rel='archives' title='December 2019' href='http://persian-heritage.com/wordpress/?m=201912' />
	<link rel='archives' title='November 2019' href='http://persian-heritage.com/wordpress/?m=201911' />
	<link rel='archives' title='October 2019' href='http://persian-heritage.com/wordpress/?m=201910' />
	<link rel='archives' title='September 2019' href='http://persian-heritage.com/wordpress/?m=201909' />
	<link rel='archives' title='August 2019' href='http://persian-heritage.com/wordpress/?m=201908' />
	<link rel='archives' title='July 2019' href='http://persian-heritage.com/wordpress/?m=201907' />
	<link rel='archives' title='June 2019' href='http://persian-heritage.com/wordpress/?m=201906' />
	<link rel='archives' title='May 2019' href='http://persian-heritage.com/wordpress/?m=201905' />
	<link rel='archives' title='April 2019' href='http://persian-heritage.com/wordpress/?m=201904' />
	<link rel='archives' title='March 2019' href='http://persian-heritage.com/wordpress/?m=201903' />
	<link rel='archives' title='February 2019' href='http://persian-heritage.com/wordpress/?m=201902' />
	<link rel='archives' title='January 2019' href='http://persian-heritage.com/wordpress/?m=201901' />
	<link rel='archives' title='December 2018' href='http://persian-heritage.com/wordpress/?m=201812' />
	<link rel='archives' title='November 2018' href='http://persian-heritage.com/wordpress/?m=201811' />
	<link rel='archives' title='October 2018' href='http://persian-heritage.com/wordpress/?m=201810' />
	<link rel='archives' title='September 2018' href='http://persian-heritage.com/wordpress/?m=201809' />
	<link rel='archives' title='August 2018' href='http://persian-heritage.com/wordpress/?m=201808' />
	<link rel='archives' title='July 2018' href='http://persian-heritage.com/wordpress/?m=201807' />
	<link rel='archives' title='June 2018' href='http://persian-heritage.com/wordpress/?m=201806' />
	<link rel='archives' title='May 2018' href='http://persian-heritage.com/wordpress/?m=201805' />
	<link rel='archives' title='April 2018' href='http://persian-heritage.com/wordpress/?m=201804' />
	<link rel='archives' title='March 2018' href='http://persian-heritage.com/wordpress/?m=201803' />
	<link rel='archives' title='February 2018' href='http://persian-heritage.com/wordpress/?m=201802' />
	<link rel='archives' title='January 2018' href='http://persian-heritage.com/wordpress/?m=201801' />
	<link rel='archives' title='December 2017' href='http://persian-heritage.com/wordpress/?m=201712' />
	<link rel='archives' title='November 2017' href='http://persian-heritage.com/wordpress/?m=201711' />
	<link rel='archives' title='October 2017' href='http://persian-heritage.com/wordpress/?m=201710' />
	<link rel='archives' title='September 2017' href='http://persian-heritage.com/wordpress/?m=201709' />
	<link rel='archives' title='August 2017' href='http://persian-heritage.com/wordpress/?m=201708' />
	<link rel='archives' title='July 2017' href='http://persian-heritage.com/wordpress/?m=201707' />
	<link rel='archives' title='June 2017' href='http://persian-heritage.com/wordpress/?m=201706' />
	<link rel='archives' title='May 2017' href='http://persian-heritage.com/wordpress/?m=201705' />
	<link rel='archives' title='April 2017' href='http://persian-heritage.com/wordpress/?m=201704' />
	<link rel='archives' title='March 2017' href='http://persian-heritage.com/wordpress/?m=201703' />
	<link rel='archives' title='February 2017' href='http://persian-heritage.com/wordpress/?m=201702' />
	<link rel='archives' title='January 2017' href='http://persian-heritage.com/wordpress/?m=201701' />
	<link rel='archives' title='December 2016' href='http://persian-heritage.com/wordpress/?m=201612' />
	<link rel='archives' title='November 2016' href='http://persian-heritage.com/wordpress/?m=201611' />
	<link rel='archives' title='October 2016' href='http://persian-heritage.com/wordpress/?m=201610' />
	<link rel='archives' title='September 2016' href='http://persian-heritage.com/wordpress/?m=201609' />
	<link rel='archives' title='August 2016' href='http://persian-heritage.com/wordpress/?m=201608' />
	<link rel='archives' title='July 2016' href='http://persian-heritage.com/wordpress/?m=201607' />
	<link rel='archives' title='June 2016' href='http://persian-heritage.com/wordpress/?m=201606' />
	<link rel='archives' title='May 2016' href='http://persian-heritage.com/wordpress/?m=201605' />
	<link rel='archives' title='April 2016' href='http://persian-heritage.com/wordpress/?m=201604' />
	<link rel='archives' title='March 2016' href='http://persian-heritage.com/wordpress/?m=201603' />
	<link rel='archives' title='February 2016' href='http://persian-heritage.com/wordpress/?m=201602' />
	<link rel='archives' title='January 2016' href='http://persian-heritage.com/wordpress/?m=201601' />
	<link rel='archives' title='December 2015' href='http://persian-heritage.com/wordpress/?m=201512' />
	<link rel='archives' title='November 2015' href='http://persian-heritage.com/wordpress/?m=201511' />
	<link rel='archives' title='October 2015' href='http://persian-heritage.com/wordpress/?m=201510' />
	<link rel='archives' title='September 2015' href='http://persian-heritage.com/wordpress/?m=201509' />
	<link rel='archives' title='August 2015' href='http://persian-heritage.com/wordpress/?m=201508' />
	<link rel='archives' title='July 2015' href='http://persian-heritage.com/wordpress/?m=201507' />
	<link rel='archives' title='June 2015' href='http://persian-heritage.com/wordpress/?m=201506' />
	<link rel='archives' title='May 2015' href='http://persian-heritage.com/wordpress/?m=201505' />
	<link rel='archives' title='April 2015' href='http://persian-heritage.com/wordpress/?m=201504' />
	<link rel='archives' title='March 2015' href='http://persian-heritage.com/wordpress/?m=201503' />
	<link rel='archives' title='February 2015' href='http://persian-heritage.com/wordpress/?m=201502' />
	<link rel='archives' title='January 2015' href='http://persian-heritage.com/wordpress/?m=201501' />
	<link rel='archives' title='December 2014' href='http://persian-heritage.com/wordpress/?m=201412' />
	<link rel='archives' title='November 2014' href='http://persian-heritage.com/wordpress/?m=201411' />
	<link rel='archives' title='October 2014' href='http://persian-heritage.com/wordpress/?m=201410' />
	<link rel='archives' title='September 2014' href='http://persian-heritage.com/wordpress/?m=201409' />
	<link rel='archives' title='August 2014' href='http://persian-heritage.com/wordpress/?m=201408' />
	<link rel='archives' title='July 2014' href='http://persian-heritage.com/wordpress/?m=201407' />
	<link rel='archives' title='June 2014' href='http://persian-heritage.com/wordpress/?m=201406' />
	<link rel='archives' title='May 2014' href='http://persian-heritage.com/wordpress/?m=201405' />
	<link rel='archives' title='April 2014' href='http://persian-heritage.com/wordpress/?m=201404' />
	<link rel='archives' title='March 2014' href='http://persian-heritage.com/wordpress/?m=201403' />
	<link rel='archives' title='February 2014' href='http://persian-heritage.com/wordpress/?m=201402' />
	<link rel='archives' title='January 2014' href='http://persian-heritage.com/wordpress/?m=201401' />
	<link rel='archives' title='December 2013' href='http://persian-heritage.com/wordpress/?m=201312' />
	<link rel='archives' title='November 2013' href='http://persian-heritage.com/wordpress/?m=201311' />
	<link rel='archives' title='October 2013' href='http://persian-heritage.com/wordpress/?m=201310' />
	<link rel='archives' title='September 2013' href='http://persian-heritage.com/wordpress/?m=201309' />
	<link rel='archives' title='August 2013' href='http://persian-heritage.com/wordpress/?m=201308' />
	<link rel='archives' title='July 2013' href='http://persian-heritage.com/wordpress/?m=201307' />
	<link rel='archives' title='June 2013' href='http://persian-heritage.com/wordpress/?m=201306' />
	<link rel='archives' title='May 2013' href='http://persian-heritage.com/wordpress/?m=201305' />
	<link rel='archives' title='April 2013' href='http://persian-heritage.com/wordpress/?m=201304' />
	<link rel='archives' title='March 2013' href='http://persian-heritage.com/wordpress/?m=201303' />
	<link rel='archives' title='February 2013' href='http://persian-heritage.com/wordpress/?m=201302' />
	<link rel='archives' title='January 2013' href='http://persian-heritage.com/wordpress/?m=201301' />
	<link rel='archives' title='December 2012' href='http://persian-heritage.com/wordpress/?m=201212' />
	<link rel='archives' title='November 2012' href='http://persian-heritage.com/wordpress/?m=201211' />
	<link rel='archives' title='October 2012' href='http://persian-heritage.com/wordpress/?m=201210' />
	<link rel='archives' title='September 2012' href='http://persian-heritage.com/wordpress/?m=201209' />
	<link rel='archives' title='August 2012' href='http://persian-heritage.com/wordpress/?m=201208' />
	<link rel='archives' title='July 2012' href='http://persian-heritage.com/wordpress/?m=201207' />
	<link rel='archives' title='June 2012' href='http://persian-heritage.com/wordpress/?m=201206' />
	<link rel='archives' title='May 2012' href='http://persian-heritage.com/wordpress/?m=201205' />
	<link rel='archives' title='April 2012' href='http://persian-heritage.com/wordpress/?m=201204' />
	<link rel='archives' title='March 2012' href='http://persian-heritage.com/wordpress/?m=201203' />
	<link rel='archives' title='February 2012' href='http://persian-heritage.com/wordpress/?m=201202' />
	<link rel='archives' title='January 2012' href='http://persian-heritage.com/wordpress/?m=201201' />
	<link rel='archives' title='December 2011' href='http://persian-heritage.com/wordpress/?m=201112' />
	<link rel='archives' title='November 2011' href='http://persian-heritage.com/wordpress/?m=201111' />
	<link rel='archives' title='October 2011' href='http://persian-heritage.com/wordpress/?m=201110' />
	<link rel='archives' title='September 2011' href='http://persian-heritage.com/wordpress/?m=201109' />
	<link rel='archives' title='August 2011' href='http://persian-heritage.com/wordpress/?m=201108' />
	<link rel='archives' title='July 2011' href='http://persian-heritage.com/wordpress/?m=201107' />
	<link rel='archives' title='June 2011' href='http://persian-heritage.com/wordpress/?m=201106' />
	<link rel='archives' title='May 2011' href='http://persian-heritage.com/wordpress/?m=201105' />
	<link rel='archives' title='April 2011' href='http://persian-heritage.com/wordpress/?m=201104' />
	<link rel='archives' title='March 2011' href='http://persian-heritage.com/wordpress/?m=201103' />
	<link rel='archives' title='December 2010' href='http://persian-heritage.com/wordpress/?m=201012' />
	<link rel='archives' title='November 2010' href='http://persian-heritage.com/wordpress/?m=201011' />
	<link rel='archives' title='October 2010' href='http://persian-heritage.com/wordpress/?m=201010' />
	<link rel='archives' title='September 2010' href='http://persian-heritage.com/wordpress/?m=201009' />
	<link rel='archives' title='June 2010' href='http://persian-heritage.com/wordpress/?m=201006' />
	<link rel='archives' title='March 2010' href='http://persian-heritage.com/wordpress/?m=201003' />
	<link rel='archives' title='November 2009' href='http://persian-heritage.com/wordpress/?m=200911' />
	<link rel='archives' title='October 2009' href='http://persian-heritage.com/wordpress/?m=200910' />
	<link rel='archives' title='September 2009' href='http://persian-heritage.com/wordpress/?m=200909' />
	<link rel='archives' title='August 2009' href='http://persian-heritage.com/wordpress/?m=200908' />
	<link rel='archives' title='July 2009' href='http://persian-heritage.com/wordpress/?m=200907' />
	<link rel='archives' title='June 2009' href='http://persian-heritage.com/wordpress/?m=200906' />
	<link rel='archives' title='May 2009' href='http://persian-heritage.com/wordpress/?m=200905' />
	<link rel='archives' title='April 2009' href='http://persian-heritage.com/wordpress/?m=200904' />
	<link rel='archives' title='March 2009' href='http://persian-heritage.com/wordpress/?m=200903' />
	<link rel='archives' title='February 2009' href='http://persian-heritage.com/wordpress/?m=200902' />
	<link rel='archives' title='January 2009' href='http://persian-heritage.com/wordpress/?m=200901' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/persian-heritage.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.6' type='text/css' media='print' />
<link rel='stylesheet' id='wpeasycart_css-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/wp-easycart/design/theme/base-responsive-v3/ec-store.css?ver=4_1_8' type='text/css' media='all' />
<link rel='stylesheet' id='wpeasycart_gfont-css'  href='http://fonts.googleapis.com/css?family=Lato%7CMonda%7COpen+Sans%7CDroid+Serif&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://persian-heritage.com/wordpress/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/wp-easycart/design/theme/base-responsive-v3/jquery.payment.min.js?ver=4_1_8'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpeasycart_ajax_object = {"ajax_url":"http:\/\/persian-heritage.com\/wordpress\/wp-admin\/admin-ajax.php","current_language":"EN"};
/* ]]> */
</script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/wp-easycart/design/theme/base-responsive-v3/ec-store.js?ver=4_1_8'></script>
<link rel='https://api.w.org/' href='http://persian-heritage.com/wordpress/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://persian-heritage.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://persian-heritage.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='حکم شلاق برای سه پزشک معترض به روحانی کتاب‌سوز؛ کامیار علایی: بدعتی خطرناک است' href='http://persian-heritage.com/wordpress/?p=79155' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://persian-heritage.com/wordpress/?p=79156" />
<link rel='shortlink' href='http://persian-heritage.com/wordpress/?p=79156' />
<link rel="alternate" type="application/json+oembed" href="http://persian-heritage.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpersian-heritage.com%2Fwordpress%2F%3Fp%3D79156" />
<link rel="alternate" type="text/xml+oembed" href="http://persian-heritage.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpersian-heritage.com%2Fwordpress%2F%3Fp%3D79156&#038;format=xml" />

<style>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</style><!-- <meta name="NextGEN" version="3.1.2" /> -->

<style type="text/css" media="screen"><!-- @import url( http://persian-heritage.com/wordpress/wp-content/themes/revolution/style.css ); --></style>

<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	// if you only have one main menu - delete the line below //
	var sfEls1 = document.getElementById("subnav").getElementsByTagName("li");
	//

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

	// if you only have one main menu - delete the "for" loop below //
	for (var i=0; i<sfEls1.length; i++) {
		sfEls1[i].onmouseover=function() {
			this.className+=" sfhover1";
		}
		sfEls1[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover1\\b"), "");
		}
	}
	//

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>

<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/nextgen_basic_slideshow.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_basic_slideshow_style-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_slick_slideshow_style-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_slick_slideshow_theme-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick-theme.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://persian-heritage.com/wordpress/wp-content/ngg_styles/nggallery.css?ver=3.1.2' type='text/css' media='all' />
</head>

<body>

<div id="wrap">

<div id="top">
	<img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/top.gif" alt="Top" />
</div>

<div id="header">

	<div class="headerleft">
		<a href="http://persian-heritage.com/wordpress/"><img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/persian_heritage_logo.gif" alt="" /></a>
	</div>
	
	<!--To define the 468x60 ad, go to your WP dashboard and go to Presentation -> Revolution Magazine Options and enter the image source and destination URL.-->
	
	<div class="headerright">
		<p><a href="http://persian-heritage.com/wordpress/?feed=rss"><img style="vertical-align:middle" src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/rss.gif" alt="Subscribe to Persian Heritage" /></a><a href="http://persian-heritage.com/wordpress/?feed=rss">News Feed</a><a href="http://persian-heritage.com/wordpress/?feed=comments-rss2"><img style="vertical-align:middle;margin-left:10px;" src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/rss.gif" alt="Subscribe to Persian Heritage" /></a><a href="http://persian-heritage.com/wordpress/?feed=comments-rss2">Comments</a></p>
		<a href="Enter the destination URL."><img src="http://persian-heritage.com/wp-content/gallery/uploads/ph-sub.gif" alt="Featured 468x60 Ad" /></a>	
	</div>

</div>

<div id="navbar">

	<div id="navbarleft">
		<ul id="nav">
			<li><a href="http://persian-heritage.com/wordpress">Home</a></li>
			<li class="page_item page-item-2"><a href="http://persian-heritage.com/wordpress/?page_id=2">CONTACT</a></li>
<li class="page_item page-item-11"><a href="http://persian-heritage.com/wordpress/?page_id=11">Magazine</a></li>
<li class="page_item page-item-56"><a href="http://persian-heritage.com/wordpress/?page_id=56">Links</a></li>
<li class="page_item page-item-53 page_item_has_children"><a href="http://persian-heritage.com/wordpress/?page_id=53">ADVERTISE</a>
<ul class='children'>
	<li class="page_item page-item-11227"><a href="http://persian-heritage.com/wordpress/?page_id=11227">On PH Website</a></li>
	<li class="page_item page-item-11355"><a href="http://persian-heritage.com/wordpress/?page_id=11355">In PH Magazine</a></li>
</ul>
</li>
<li class="page_item page-item-68639"><a href="http://persian-heritage.com/wordpress/?page_id=68639">Subscribe to Persian Heritage</a></li>
		</ul>
	</div>
	
	<div id="navbarright">
		<form id="searchform" method="get" action="/wordpress/index.php">
		<input type="text" value="Search this website..." name="s" id="s" onfocus="if (this.value == 'Search this website...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this website...';}" />
		<input type="submit" id="sbutt" value="GO" /></form>
	</div>
	
</div>

<div id="subnavbar">

	<ul id="subnav">
			<li class="cat-item cat-item-13"><a href="http://persian-heritage.com/wordpress/?cat=13" >Editorials</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://persian-heritage.com/wordpress/?cat=3" title="From the Editor&#039;s Desk -- English">Editorials &#8211; English</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://persian-heritage.com/wordpress/?cat=4" title="From the Editor&#039;s Desk -- Persian">Editorials &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-20"><a href="http://persian-heritage.com/wordpress/?cat=20" >Featured</a>
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="http://persian-heritage.com/wordpress/?cat=12" >Featured &#8211; English</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://persian-heritage.com/wordpress/?cat=21" >Featured &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://persian-heritage.com/wordpress/?cat=10" >Latest</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://persian-heritage.com/wordpress/?cat=40" >Latest English</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://persian-heritage.com/wordpress/?cat=39" >Latest Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://persian-heritage.com/wordpress/?cat=11" >Art and Culture</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://persian-heritage.com/wordpress/?cat=16" >Recent Posts</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://persian-heritage.com/wordpress/?cat=5" >Recent Posts &#8211; English</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://persian-heritage.com/wordpress/?cat=6" >Recent Posts &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-42"><a href="http://persian-heritage.com/wordpress/?cat=42" >Book Review</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://persian-heritage.com/wordpress/?cat=48" >Events</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://persian-heritage.com/wordpress/?cat=43" >PH Articles</a>
<ul class='children'>
	<li class="cat-item cat-item-44"><a href="http://persian-heritage.com/wordpress/?cat=44" >PH Articles &#8211; English</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://persian-heritage.com/wordpress/?cat=45" >PH Articles &#8211; Persian</a>
</li>
</ul>
</li>
	</ul>
	
</div>
<div id="content">

	<div id="contentleft">
	
		<div class="postarea">
		
		<div class="breadcrumb">
		
</div>			
						<h1>Here&#8217;s How Women Leaders Govern Differently</h1>
			
			<div class="date">
				<p>February 13, 2020 by <a href="http://persian-heritage.com/wordpress/?author=1" title="Posts by Editor" rel="author">Editor</a>&nbsp;</p>
			</div>
		
			<div class="article__social article__social--feature">
<div class="article__social-container article__social-container--feature">
<div class="social-widget">
<div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fall-about-america%2Fheres-how-women-leaders-govern-differently">
<p><img class="size-full wp-image-79160" src="http://persian-heritage.com/wordpress/wp-content/uploads/2020/02/EnglishWEB-3.jpg" alt="" width="290" height="200" srcset="http://persian-heritage.com/wordpress/wp-content/uploads/2020/02/EnglishWEB-3.jpg 290w, http://persian-heritage.com/wordpress/wp-content/uploads/2020/02/EnglishWEB-3-150x103.jpg 150w" sizes="(max-width: 290px) 100vw, 290px" /></p>
<p>A record number of women currently serve in the U.S. Congress. They hold 23.5% of the 435 seats in the House of Representatives in the aftermath of the 2018 midterm elections. About a quarter of the Senate — ۲۶ out of 100 senators — are female.&nbsp; &nbsp;However, the United States lags far behind dozens of other countries, including Mexico, Tunisia, Vietnam and Zimbabwe, when it comes to female representation in government. Recent findings from the&nbsp;<a href="http://archive.ipu.org/wmn-e/classif.htm">Inter-Parliamentary Union</a>&nbsp;rank the U.S. 76th out of 193 countries when it comes to women serving on the national level.&nbsp; &nbsp;The numbers are slightly better on the state level. In 2019, 28.7% of the 7,383&nbsp;<a href="https://fas.org/sgp/crs/misc/R43244.pdf">state legislators</a>&nbsp;in the United States were women.</p>
</div>
</div>
</div>
</div>
<p><span id="more-79156"></span>Two women, senators Amy Klobuchar of Minnesota and Elizabeth Warren of Massachusetts, remain in the race for president of the United States. Klobuchar placed third in the Feb. 11 New Hampshire primary after a strong debate showing. Both women are likely to be held to different standards than their male counterparts in their quest to become commander in chief.</p>
<div class="article__content article__content--feature">
<div class="article__lightbox-available" data-pswp-uid="1">
<p>Heitkamp, who served in Congress from 2013 until 2019, participated in bipartisan dinners with her fellow female colleagues on both sides of the political aisle. They banded together to avoid a government shutdown in 2013. &nbsp;</p>
<p>“A lot of women got into politics not — I don’t mean to generalize on men — but not because they thought it was their destiny or they thought that the world couldn&#8217;t survive without them,” Heitkamp says. “Voters tend to believe that women are motivated not by power and ego, but women are motivated because they want to see a change in the world.”</p>
<p>And female leaders often find a way to work together to make that change.</p>
<p>“Women are natural collaborators. They&#8217;re solutions-oriented,” says Ariel Hill-Davis, founder and policy director for&nbsp;<a href="https://gopwomenforprogress.org/">Republican Women for Progress</a>, a group that supports GOP women who want to run for office. “I think if you look at, specifically, the women that are in the Senate right now, they work really closely together. They obviously do not believe in the exact same things, but they support each other where they can. They actually have a lot of legislation.”</p>
<p>More female leaders are exactly what Americans need right now, says Michael Steele, the first African American to chair the Republican National Committee. Steele also made history in 2002 by becoming the first African American elected to statewide office as lieutenant governor of Maryland.</p>
<p>“Women tackle problems differently than men do. They bring a different temperament, and I think our politics need that. Our politics have gotten hot. It&#8217;s gotten disjointed,” Steele says. “Oftentimes, the cooler head is going to be the woman who comes to the table or comes into the room and looks at everybody and says, ‘You all need to grow up and start to bring things back to a rational point.’”</p>
<p>A&nbsp;<a href="https://www.quorum.us/data-driven-insights/working-together-and-across-the-aisle-female-senators-pass-more-legislation-than-male-colleagues/311/">2015 study</a>&nbsp;found that female senators worked with each other more frequently, were more likely to work across the political aisle, and were more active legislatively than their male counterparts. &nbsp;</p>
<p>“Women, when there are enough of them in the room, bring a levelheadedness and a willingness to walk across the aisle to work toward solutions,” Hill-Davis says. “If you&#8217;re looking at 10 different things and you don&#8217;t agree on nine of them, we find that women are usually pretty good at finding that one thing that they can agree on and building from there.”</p>
</div>
</div>
<div style="clear:both;"></div>
			
			<div class="postmeta">
				Filed Under: <a href="http://persian-heritage.com/wordpress/?cat=10" rel="category">Latest</a>, <a href="http://persian-heritage.com/wordpress/?cat=40" rel="category">Latest English</a><br />Tagged: 			</div>
		 			
			<!--
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://persian-heritage.com/wordpress/?p=79156"
    dc:identifier="http://persian-heritage.com/wordpress/?p=79156"
    dc:title="Here&#8217;s How Women Leaders Govern Differently"
    trackback:ping="http://persian-heritage.com/wordpress/wp-trackback.php?p=79156" />
</rdf:RDF>			-->
			
						
		</div>
		
		<div class="adsense-post">
	
			<!--To activate your Google AdSense ad, go to your WP dashboard and go to Presentation -> Revolution Pro Options and enter your Google Adsense ID.-->
		
			<script type="text/javascript"><!--
			google_ad_client = "2893165748";
			google_ad_width = 468;
			google_ad_height = 60;
			google_ad_format = "468x60_as";
			google_ad_type = "text";
			google_ad_channel = "";
			google_color_border = "FFFFFF";
			google_color_bg = "FFFFFF";
			google_color_link = "2255AA";
			google_color_text = "000000";
			google_color_url = "666666";
			//-->
			</script>
			<script type="text/javascript"
			  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
						
		</div>
			
		<div class="comments">
	
			<h4>Comments</h4>
			
<!-- You can start editing here. -->

<div id="commentblock">

			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p></div>

	

			
		</div>
		
	</div>
	
<!-- begin sidebar -->

<div id="sidebar" dir="ltr" align="left">

	<div class="widgetarea">
	
	<ul id="sidebarwidgeted">
	
	<li id="videosidebar-4" class="widget videosidebar"><h2 class="widgettitle">Dr. Shahrokh Ahkami - Washington DC</h2>
<iframe width='300' height='240' src='//www.youtube.com/embed/o_GkiSvuB40?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></li>
<li id="videosidebar-3" class="widget videosidebar"><h2 class="widgettitle">Dr. Ahkami's Speech in Washington DC</h2>
<iframe width='300' height='225' src='//www.youtube.com/embed/JXE1dlg8B2Y?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></li>
<li id="slideshow-6" class="widget widget_slideshow"><h2 class="widgettitle">Advertising</h2>
<div class="ngg_slideshow widget">
    

<div class="ngg-galleryoverview ngg-slideshow"
	 id="ngg-slideshow-37511f61daf57f7be5f2295e6c85a978-12273241630"
     style="max-width: 300px; max-height: 400px;">

 	<div id="ngg-image-0" class="ngg-gallery-slideshow-image" style="height:400px">
					
					<a href="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/TakeBackControl_Flyer2.jpg"
                      title=""
                      data-src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/TakeBackControl_Flyer2.jpg"
                      data-thumbnail="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/thumbs/thumbs_TakeBackControl_Flyer2.jpg"
                      data-image-id="787"
                      data-title="TakeBackControl_Flyer2"
                      data-description=""
                      class="ngg-fancybox" rel="37511f61daf57f7be5f2295e6c85a978">

						<img data-image-id='787'
					     title=""
					     alt="TakeBackControl_Flyer2"
					     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/TakeBackControl_Flyer2.jpg"
					     style="max-height: 380px;"
					     />

					</a>

				</div> 
<div id="ngg-image-1" class="ngg-gallery-slideshow-image" style="height:400px">
					
					<a href="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/Masihiat-Ad.jpg"
                      title=""
                      data-src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/Masihiat-Ad.jpg"
                      data-thumbnail="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/thumbs/thumbs_Masihiat-Ad.jpg"
                      data-image-id="788"
                      data-title="Masihiat-Ad"
                      data-description=""
                      class="ngg-fancybox" rel="37511f61daf57f7be5f2295e6c85a978">

						<img data-image-id='788'
					     title=""
					     alt="Masihiat-Ad"
					     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/Masihiat-Ad.jpg"
					     style="max-height: 380px;"
					     />

					</a>

				</div> 
<div id="ngg-image-2" class="ngg-gallery-slideshow-image" style="height:400px">
					
					<a href="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/HearSal-Ad.jpg"
                      title=""
                      data-src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/HearSal-Ad.jpg"
                      data-thumbnail="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/thumbs/thumbs_HearSal-Ad.jpg"
                      data-image-id="789"
                      data-title="HearSal-Ad"
                      data-description=""
                      class="ngg-fancybox" rel="37511f61daf57f7be5f2295e6c85a978">

						<img data-image-id='789'
					     title=""
					     alt="HearSal-Ad"
					     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/HearSal-Ad.jpg"
					     style="max-height: 380px;"
					     />

					</a>

				</div> 
<div id="ngg-image-3" class="ngg-gallery-slideshow-image" style="height:400px">
					
					<a href="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/Hosepian-Ad.jpg"
                      title=""
                      data-src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/Hosepian-Ad.jpg"
                      data-thumbnail="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/thumbs/thumbs_Hosepian-Ad.jpg"
                      data-image-id="791"
                      data-title="Hosepian-Ad"
                      data-description=""
                      class="ngg-fancybox" rel="37511f61daf57f7be5f2295e6c85a978">

						<img data-image-id='791'
					     title=""
					     alt="Hosepian-Ad"
					     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/Hosepian-Ad.jpg"
					     style="max-height: 380px;"
					     />

					</a>

				</div> 
<div id="ngg-image-4" class="ngg-gallery-slideshow-image" style="height:400px">
					
					<a href="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/PCHA.jpg"
                      title=""
                      data-src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/PCHA.jpg"
                      data-thumbnail="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/thumbs/thumbs_PCHA.jpg"
                      data-image-id="794"
                      data-title="PCHA"
                      data-description=""
                      class="ngg-fancybox" rel="37511f61daf57f7be5f2295e6c85a978">

						<img data-image-id='794'
					     title=""
					     alt="PCHA"
					     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/PCHA.jpg"
					     style="max-height: 380px;"
					     />

					</a>

				</div> 
<div id="ngg-image-5" class="ngg-gallery-slideshow-image" style="height:400px">
					
					<a href="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/ahkamimedgrp.jpg"
                      title=""
                      data-src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/ahkamimedgrp.jpg"
                      data-thumbnail="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/thumbs/thumbs_ahkamimedgrp.jpg"
                      data-image-id="638"
                      data-title="ahkamimedgrp"
                      data-description=""
                      class="ngg-fancybox" rel="37511f61daf57f7be5f2295e6c85a978">

						<img data-image-id='638'
					     title=""
					     alt="ahkamimedgrp"
					     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/ahkamimedgrp.jpg"
					     style="max-height: 380px;"
					     />

					</a>

				</div> 
<div id="ngg-image-6" class="ngg-gallery-slideshow-image" style="height:400px">
					
					<a href="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/ahkamipelvic.jpg"
                      title=""
                      data-src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/ahkamipelvic.jpg"
                      data-thumbnail="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/thumbs/thumbs_ahkamipelvic.jpg"
                      data-image-id="639"
                      data-title="ahkamipelvic"
                      data-description=""
                      class="ngg-fancybox" rel="37511f61daf57f7be5f2295e6c85a978">

						<img data-image-id='639'
					     title=""
					     alt="ahkamipelvic"
					     src="http://persian-heritage.com/wordpress/wp-content/gallery/ph-ads/ahkamipelvic.jpg"
					     style="max-height: 380px;"
					     />

					</a>

				</div> 
	
</div>



</div>
</li>
<li><h2>Site Statistics</h2>
<p><span class="visitorcount">5207346</span> Visitors to date</p></li>
	
	</ul>

	</div>
	
	<div> </div>

	<div class="adsense">
	
		<script type="text/javascript"><!--
		google_ad_client = "9926740178";
		google_ad_width = 300;
		google_ad_height = 250;
		google_ad_format = "300x250_as";
		google_ad_type = "text";
		google_ad_channel = "";
		google_color_border = "FFFFFF";
		google_color_bg = "FFFFFF";
		google_color_link = "2255AA";
		google_color_text = "000000";
		google_color_url = "666666";
		//-->
		</script>
		<script type="text/javascript"
		  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
			
	</div>
<div class="adsense">
	
		<script type="text/javascript"><!--
		google_ad_client = "9926740178";
		google_ad_width = 300;
		google_ad_height = 250;
		google_ad_format = "300x250_as";
		google_ad_type = "image";
		google_ad_channel = "";
		google_color_border = "FFFFFF";
		google_color_bg = "FFFFFF";
		google_color_link = "2255AA";
		google_color_text = "000000";
		google_color_url = "666666";
		//-->
		</script>
		<script type="text/javascript"
		  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
			
	</div>
<div> </div>

	<!-- begin l_sidebar -->

<div id="l_sidebar">

	<ul id="l_sidebarwidgeted">
	
	<li id="calendar-2" class="widget widget_calendar"><h2 class="widgettitle">See Posts by Date</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://persian-heritage.com/wordpress/?m=202001">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://persian-heritage.com/wordpress/?m=20200201" aria-label="Posts published on February 1, 2020">1</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200202" aria-label="Posts published on February 2, 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="http://persian-heritage.com/wordpress/?m=20200203" aria-label="Posts published on February 3, 2020">3</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200204" aria-label="Posts published on February 4, 2020">4</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200205" aria-label="Posts published on February 5, 2020">5</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200206" aria-label="Posts published on February 6, 2020">6</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200207" aria-label="Posts published on February 7, 2020">7</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200208" aria-label="Posts published on February 8, 2020">8</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200209" aria-label="Posts published on February 9, 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="http://persian-heritage.com/wordpress/?m=20200210" aria-label="Posts published on February 10, 2020">10</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200211" aria-label="Posts published on February 11, 2020">11</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200212" aria-label="Posts published on February 12, 2020">12</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200213" aria-label="Posts published on February 13, 2020">13</a></td><td id="today">14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://persian-heritage.com/wordpress/?m=202002'> February 2020 &nbsp;(52)</option>
	<option value='http://persian-heritage.com/wordpress/?m=202001'> January 2020 &nbsp;(137)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201912'> December 2019 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201911'> November 2019 &nbsp;(114)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201910'> October 2019 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201909'> September 2019 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201908'> August 2019 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201907'> July 2019 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201906'> June 2019 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201905'> May 2019 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201904'> April 2019 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201903'> March 2019 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201902'> February 2019 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201901'> January 2019 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201812'> December 2018 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201811'> November 2018 &nbsp;(113)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201810'> October 2018 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201809'> September 2018 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201808'> August 2018 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201807'> July 2018 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201806'> June 2018 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201805'> May 2018 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201804'> April 2018 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201803'> March 2018 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201802'> February 2018 &nbsp;(111)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201801'> January 2018 &nbsp;(127)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201712'> December 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201711'> November 2017 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201710'> October 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201709'> September 2017 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201708'> August 2017 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201707'> July 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201706'> June 2017 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201705'> May 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201704'> April 2017 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201703'> March 2017 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201702'> February 2017 &nbsp;(114)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201701'> January 2017 &nbsp;(118)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201612'> December 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201611'> November 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201610'> October 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201609'> September 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201608'> August 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201607'> July 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201606'> June 2016 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201605'> May 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201604'> April 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201603'> March 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201602'> February 2016 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201601'> January 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201512'> December 2015 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201511'> November 2015 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201510'> October 2015 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201509'> September 2015 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201508'> August 2015 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201507'> July 2015 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201506'> June 2015 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201505'> May 2015 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201504'> April 2015 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201503'> March 2015 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201502'> February 2015 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201501'> January 2015 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201412'> December 2014 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201411'> November 2014 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201410'> October 2014 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201409'> September 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201408'> August 2014 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201407'> July 2014 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201406'> June 2014 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201405'> May 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201404'> April 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201403'> March 2014 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201402'> February 2014 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201401'> January 2014 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201312'> December 2013 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201311'> November 2013 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201310'> October 2013 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201309'> September 2013 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201308'> August 2013 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201307'> July 2013 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201306'> June 2013 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201305'> May 2013 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201304'> April 2013 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201303'> March 2013 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201302'> February 2013 &nbsp;(108)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201301'> January 2013 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201212'> December 2012 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201211'> November 2012 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201210'> October 2012 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201209'> September 2012 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201208'> August 2012 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201207'> July 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201206'> June 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201205'> May 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201204'> April 2012 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201203'> March 2012 &nbsp;(127)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201202'> February 2012 &nbsp;(117)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201201'> January 2012 &nbsp;(130)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201112'> December 2011 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201111'> November 2011 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201110'> October 2011 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201109'> September 2011 &nbsp;(110)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201108'> August 2011 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201107'> July 2011 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201106'> June 2011 &nbsp;(103)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201105'> May 2011 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201104'> April 2011 &nbsp;(90)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201103'> March 2011 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201012'> December 2010 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201011'> November 2010 &nbsp;(117)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201010'> October 2010 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201009'> September 2010 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201006'> June 2010 &nbsp;(12)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201003'> March 2010 &nbsp;(2)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200911'> November 2009 &nbsp;(101)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200910'> October 2009 &nbsp;(111)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200909'> September 2009 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200908'> August 2009 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200907'> July 2009 &nbsp;(141)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200906'> June 2009 &nbsp;(171)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200905'> May 2009 &nbsp;(147)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200904'> April 2009 &nbsp;(105)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200903'> March 2009 &nbsp;(80)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200902'> February 2009 &nbsp;(60)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200901'> January 2009 &nbsp;(70)</option>

		</select>
		</li>
	
	</ul>
	
</div>

<!-- end l_sidebar -->	
	<!-- begin r_sidebar -->

<div id="r_sidebar">

	<ul id="r_sidebarwidgeted">
	
				
		<li id="meta">
		<h2>Admin</h2>
			<ul>
								<li><a href="http://persian-heritage.com/wordpress/wp-login.php">Log in</a></li>
			</ul>
		</li>

	
	</ul>
		
</div>

<!-- end r_sidebar -->	
</div>

<!-- end sidebar -->		
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div style="clear:both;"></div>

<div id="footer">

	<div id="footerleft">
		<p align="right">Copyright &copy; 2008 Persian Heritage — All Rights Reserved.</p>
	</div>
		
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/slick/slick.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/persian-heritage.com\/wordpress\/?photocrati_ajax=1","wp_home_url":"http:\/\/persian-heritage.com\/wordpress\/index.php","wp_site_url":"http:\/\/persian-heritage.com\/wordpress\/index.php","wp_root_url":"http:\/\/persian-heritage.com\/wordpress\/index.php","wp_plugins_url":"http:\/\/persian-heritage.com\/wordpress\/wp-content\/plugins","wp_content_url":"http:\/\/persian-heritage.com\/wordpress\/wp-content","wp_includes_url":"http:\/\/persian-heritage.com\/wordpress\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_37511f61daf57f7be5f2295e6c85a978 = {"id":null,"ids":null,"source":"galleries","src":"","container_ids":["7"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_slideshow","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-slideshow-6","sortorder":[],"display_settings":{"gallery_width":300,"gallery_height":400,"cycle_effect":"fade","cycle_interval":"6","show_thumbnail_link":false,"thumbnail_link_text":"[Show picture list]","use_lightbox_effect":true,"thumbnail_width":"300","thumbnail_height":"400","effect_code":"class=\"ngg-fancybox\" rel=\"%GALLERY_NAME%\"","template":"","ngg_triggers_display":"never","_errors":[],"display_view":"default","autoplay":1,"pauseonhover":1,"arrows":0,"interval":3000,"transition_speed":300,"transition_style":"fade","entity_types":["image"],"show_slideshow_link":false,"use_imagebrowser_effect":false},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"37511f61daf57f7be5f2295e6c85a978"};
galleries.gallery_37511f61daf57f7be5f2295e6c85a978.wordpress_page_root = "http:\/\/persian-heritage.com\/wordpress\/?p=79156";
var nextgen_lightbox_settings = {"static_path":"http:\/\/persian-heritage.com\/wordpress\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.5.6.
 -->
		
<div id="bottom">
	<img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/bottom.gif" alt="Bottom" />
</div>

</div>
</body>
</html>