<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<title>  کرونا؛ هشدار سازمان بهداشت جهانی: شواهدی وجود ندارد که افراد بهبود یافته بار دیگر مبتلا نشوند : Persian Heritage</title>
<meta name="generator" content="WordPress 4.9.13" />
<!-- leave this for stats please -->

<link rel="Shortcut Icon" href="http://persian-heritage.com/wordpress/wp-content/themes/revolution_magazine-30/images/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://persian-heritage.com/wordpress/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://persian-heritage.com/wordpress/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://persian-heritage.com/wordpress/?feed=atom" />
<link rel="pingback" href="http://persian-heritage.com/wordpress/xmlrpc.php" />
	<link rel='archives' title='April 2020' href='http://persian-heritage.com/wordpress/?m=202004' />
	<link rel='archives' title='March 2020' href='http://persian-heritage.com/wordpress/?m=202003' />
	<link rel='archives' title='February 2020' href='http://persian-heritage.com/wordpress/?m=202002' />
	<link rel='archives' title='January 2020' href='http://persian-heritage.com/wordpress/?m=202001' />
	<link rel='archives' title='December 2019' href='http://persian-heritage.com/wordpress/?m=201912' />
	<link rel='archives' title='November 2019' href='http://persian-heritage.com/wordpress/?m=201911' />
	<link rel='archives' title='October 2019' href='http://persian-heritage.com/wordpress/?m=201910' />
	<link rel='archives' title='September 2019' href='http://persian-heritage.com/wordpress/?m=201909' />
	<link rel='archives' title='August 2019' href='http://persian-heritage.com/wordpress/?m=201908' />
	<link rel='archives' title='July 2019' href='http://persian-heritage.com/wordpress/?m=201907' />
	<link rel='archives' title='June 2019' href='http://persian-heritage.com/wordpress/?m=201906' />
	<link rel='archives' title='May 2019' href='http://persian-heritage.com/wordpress/?m=201905' />
	<link rel='archives' title='April 2019' href='http://persian-heritage.com/wordpress/?m=201904' />
	<link rel='archives' title='March 2019' href='http://persian-heritage.com/wordpress/?m=201903' />
	<link rel='archives' title='February 2019' href='http://persian-heritage.com/wordpress/?m=201902' />
	<link rel='archives' title='January 2019' href='http://persian-heritage.com/wordpress/?m=201901' />
	<link rel='archives' title='December 2018' href='http://persian-heritage.com/wordpress/?m=201812' />
	<link rel='archives' title='November 2018' href='http://persian-heritage.com/wordpress/?m=201811' />
	<link rel='archives' title='October 2018' href='http://persian-heritage.com/wordpress/?m=201810' />
	<link rel='archives' title='September 2018' href='http://persian-heritage.com/wordpress/?m=201809' />
	<link rel='archives' title='August 2018' href='http://persian-heritage.com/wordpress/?m=201808' />
	<link rel='archives' title='July 2018' href='http://persian-heritage.com/wordpress/?m=201807' />
	<link rel='archives' title='June 2018' href='http://persian-heritage.com/wordpress/?m=201806' />
	<link rel='archives' title='May 2018' href='http://persian-heritage.com/wordpress/?m=201805' />
	<link rel='archives' title='April 2018' href='http://persian-heritage.com/wordpress/?m=201804' />
	<link rel='archives' title='March 2018' href='http://persian-heritage.com/wordpress/?m=201803' />
	<link rel='archives' title='February 2018' href='http://persian-heritage.com/wordpress/?m=201802' />
	<link rel='archives' title='January 2018' href='http://persian-heritage.com/wordpress/?m=201801' />
	<link rel='archives' title='December 2017' href='http://persian-heritage.com/wordpress/?m=201712' />
	<link rel='archives' title='November 2017' href='http://persian-heritage.com/wordpress/?m=201711' />
	<link rel='archives' title='October 2017' href='http://persian-heritage.com/wordpress/?m=201710' />
	<link rel='archives' title='September 2017' href='http://persian-heritage.com/wordpress/?m=201709' />
	<link rel='archives' title='August 2017' href='http://persian-heritage.com/wordpress/?m=201708' />
	<link rel='archives' title='July 2017' href='http://persian-heritage.com/wordpress/?m=201707' />
	<link rel='archives' title='June 2017' href='http://persian-heritage.com/wordpress/?m=201706' />
	<link rel='archives' title='May 2017' href='http://persian-heritage.com/wordpress/?m=201705' />
	<link rel='archives' title='April 2017' href='http://persian-heritage.com/wordpress/?m=201704' />
	<link rel='archives' title='March 2017' href='http://persian-heritage.com/wordpress/?m=201703' />
	<link rel='archives' title='February 2017' href='http://persian-heritage.com/wordpress/?m=201702' />
	<link rel='archives' title='January 2017' href='http://persian-heritage.com/wordpress/?m=201701' />
	<link rel='archives' title='December 2016' href='http://persian-heritage.com/wordpress/?m=201612' />
	<link rel='archives' title='November 2016' href='http://persian-heritage.com/wordpress/?m=201611' />
	<link rel='archives' title='October 2016' href='http://persian-heritage.com/wordpress/?m=201610' />
	<link rel='archives' title='September 2016' href='http://persian-heritage.com/wordpress/?m=201609' />
	<link rel='archives' title='August 2016' href='http://persian-heritage.com/wordpress/?m=201608' />
	<link rel='archives' title='July 2016' href='http://persian-heritage.com/wordpress/?m=201607' />
	<link rel='archives' title='June 2016' href='http://persian-heritage.com/wordpress/?m=201606' />
	<link rel='archives' title='May 2016' href='http://persian-heritage.com/wordpress/?m=201605' />
	<link rel='archives' title='April 2016' href='http://persian-heritage.com/wordpress/?m=201604' />
	<link rel='archives' title='March 2016' href='http://persian-heritage.com/wordpress/?m=201603' />
	<link rel='archives' title='February 2016' href='http://persian-heritage.com/wordpress/?m=201602' />
	<link rel='archives' title='January 2016' href='http://persian-heritage.com/wordpress/?m=201601' />
	<link rel='archives' title='December 2015' href='http://persian-heritage.com/wordpress/?m=201512' />
	<link rel='archives' title='November 2015' href='http://persian-heritage.com/wordpress/?m=201511' />
	<link rel='archives' title='October 2015' href='http://persian-heritage.com/wordpress/?m=201510' />
	<link rel='archives' title='September 2015' href='http://persian-heritage.com/wordpress/?m=201509' />
	<link rel='archives' title='August 2015' href='http://persian-heritage.com/wordpress/?m=201508' />
	<link rel='archives' title='July 2015' href='http://persian-heritage.com/wordpress/?m=201507' />
	<link rel='archives' title='June 2015' href='http://persian-heritage.com/wordpress/?m=201506' />
	<link rel='archives' title='May 2015' href='http://persian-heritage.com/wordpress/?m=201505' />
	<link rel='archives' title='April 2015' href='http://persian-heritage.com/wordpress/?m=201504' />
	<link rel='archives' title='March 2015' href='http://persian-heritage.com/wordpress/?m=201503' />
	<link rel='archives' title='February 2015' href='http://persian-heritage.com/wordpress/?m=201502' />
	<link rel='archives' title='January 2015' href='http://persian-heritage.com/wordpress/?m=201501' />
	<link rel='archives' title='December 2014' href='http://persian-heritage.com/wordpress/?m=201412' />
	<link rel='archives' title='November 2014' href='http://persian-heritage.com/wordpress/?m=201411' />
	<link rel='archives' title='October 2014' href='http://persian-heritage.com/wordpress/?m=201410' />
	<link rel='archives' title='September 2014' href='http://persian-heritage.com/wordpress/?m=201409' />
	<link rel='archives' title='August 2014' href='http://persian-heritage.com/wordpress/?m=201408' />
	<link rel='archives' title='July 2014' href='http://persian-heritage.com/wordpress/?m=201407' />
	<link rel='archives' title='June 2014' href='http://persian-heritage.com/wordpress/?m=201406' />
	<link rel='archives' title='May 2014' href='http://persian-heritage.com/wordpress/?m=201405' />
	<link rel='archives' title='April 2014' href='http://persian-heritage.com/wordpress/?m=201404' />
	<link rel='archives' title='March 2014' href='http://persian-heritage.com/wordpress/?m=201403' />
	<link rel='archives' title='February 2014' href='http://persian-heritage.com/wordpress/?m=201402' />
	<link rel='archives' title='January 2014' href='http://persian-heritage.com/wordpress/?m=201401' />
	<link rel='archives' title='December 2013' href='http://persian-heritage.com/wordpress/?m=201312' />
	<link rel='archives' title='November 2013' href='http://persian-heritage.com/wordpress/?m=201311' />
	<link rel='archives' title='October 2013' href='http://persian-heritage.com/wordpress/?m=201310' />
	<link rel='archives' title='September 2013' href='http://persian-heritage.com/wordpress/?m=201309' />
	<link rel='archives' title='August 2013' href='http://persian-heritage.com/wordpress/?m=201308' />
	<link rel='archives' title='July 2013' href='http://persian-heritage.com/wordpress/?m=201307' />
	<link rel='archives' title='June 2013' href='http://persian-heritage.com/wordpress/?m=201306' />
	<link rel='archives' title='May 2013' href='http://persian-heritage.com/wordpress/?m=201305' />
	<link rel='archives' title='April 2013' href='http://persian-heritage.com/wordpress/?m=201304' />
	<link rel='archives' title='March 2013' href='http://persian-heritage.com/wordpress/?m=201303' />
	<link rel='archives' title='February 2013' href='http://persian-heritage.com/wordpress/?m=201302' />
	<link rel='archives' title='January 2013' href='http://persian-heritage.com/wordpress/?m=201301' />
	<link rel='archives' title='December 2012' href='http://persian-heritage.com/wordpress/?m=201212' />
	<link rel='archives' title='November 2012' href='http://persian-heritage.com/wordpress/?m=201211' />
	<link rel='archives' title='October 2012' href='http://persian-heritage.com/wordpress/?m=201210' />
	<link rel='archives' title='September 2012' href='http://persian-heritage.com/wordpress/?m=201209' />
	<link rel='archives' title='August 2012' href='http://persian-heritage.com/wordpress/?m=201208' />
	<link rel='archives' title='July 2012' href='http://persian-heritage.com/wordpress/?m=201207' />
	<link rel='archives' title='June 2012' href='http://persian-heritage.com/wordpress/?m=201206' />
	<link rel='archives' title='May 2012' href='http://persian-heritage.com/wordpress/?m=201205' />
	<link rel='archives' title='April 2012' href='http://persian-heritage.com/wordpress/?m=201204' />
	<link rel='archives' title='March 2012' href='http://persian-heritage.com/wordpress/?m=201203' />
	<link rel='archives' title='February 2012' href='http://persian-heritage.com/wordpress/?m=201202' />
	<link rel='archives' title='January 2012' href='http://persian-heritage.com/wordpress/?m=201201' />
	<link rel='archives' title='December 2011' href='http://persian-heritage.com/wordpress/?m=201112' />
	<link rel='archives' title='November 2011' href='http://persian-heritage.com/wordpress/?m=201111' />
	<link rel='archives' title='October 2011' href='http://persian-heritage.com/wordpress/?m=201110' />
	<link rel='archives' title='September 2011' href='http://persian-heritage.com/wordpress/?m=201109' />
	<link rel='archives' title='August 2011' href='http://persian-heritage.com/wordpress/?m=201108' />
	<link rel='archives' title='July 2011' href='http://persian-heritage.com/wordpress/?m=201107' />
	<link rel='archives' title='June 2011' href='http://persian-heritage.com/wordpress/?m=201106' />
	<link rel='archives' title='May 2011' href='http://persian-heritage.com/wordpress/?m=201105' />
	<link rel='archives' title='April 2011' href='http://persian-heritage.com/wordpress/?m=201104' />
	<link rel='archives' title='March 2011' href='http://persian-heritage.com/wordpress/?m=201103' />
	<link rel='archives' title='December 2010' href='http://persian-heritage.com/wordpress/?m=201012' />
	<link rel='archives' title='November 2010' href='http://persian-heritage.com/wordpress/?m=201011' />
	<link rel='archives' title='October 2010' href='http://persian-heritage.com/wordpress/?m=201010' />
	<link rel='archives' title='September 2010' href='http://persian-heritage.com/wordpress/?m=201009' />
	<link rel='archives' title='June 2010' href='http://persian-heritage.com/wordpress/?m=201006' />
	<link rel='archives' title='March 2010' href='http://persian-heritage.com/wordpress/?m=201003' />
	<link rel='archives' title='November 2009' href='http://persian-heritage.com/wordpress/?m=200911' />
	<link rel='archives' title='October 2009' href='http://persian-heritage.com/wordpress/?m=200910' />
	<link rel='archives' title='September 2009' href='http://persian-heritage.com/wordpress/?m=200909' />
	<link rel='archives' title='August 2009' href='http://persian-heritage.com/wordpress/?m=200908' />
	<link rel='archives' title='July 2009' href='http://persian-heritage.com/wordpress/?m=200907' />
	<link rel='archives' title='June 2009' href='http://persian-heritage.com/wordpress/?m=200906' />
	<link rel='archives' title='May 2009' href='http://persian-heritage.com/wordpress/?m=200905' />
	<link rel='archives' title='April 2009' href='http://persian-heritage.com/wordpress/?m=200904' />
	<link rel='archives' title='March 2009' href='http://persian-heritage.com/wordpress/?m=200903' />
	<link rel='archives' title='February 2009' href='http://persian-heritage.com/wordpress/?m=200902' />
	<link rel='archives' title='January 2009' href='http://persian-heritage.com/wordpress/?m=200901' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/persian-heritage.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://persian-heritage.com/wordpress/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://persian-heritage.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://persian-heritage.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Doctor Will See You Now, But by Phone or Video Chat' href='http://persian-heritage.com/wordpress/?p=80226' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://persian-heritage.com/wordpress/?p=80216" />
<link rel='shortlink' href='http://persian-heritage.com/wordpress/?p=80216' />
<link rel="alternate" type="application/json+oembed" href="http://persian-heritage.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpersian-heritage.com%2Fwordpress%2F%3Fp%3D80216" />
<link rel="alternate" type="text/xml+oembed" href="http://persian-heritage.com/wordpress/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpersian-heritage.com%2Fwordpress%2F%3Fp%3D80216&#038;format=xml" />

<style type="text/css" media="screen"><!-- @import url( http://persian-heritage.com/wordpress/wp-content/themes/revolution/style.css ); --></style>

<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls = document.getElementById("nav").getElementsByTagName("li");

	// if you only have one main menu - delete the line below //
	var sfEls1 = document.getElementById("subnav").getElementsByTagName("li");
	//

	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onmouseover=function() {
			this.className+=" sfhover";
		}
		sfEls[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
		}
	}

	// if you only have one main menu - delete the "for" loop below //
	for (var i=0; i<sfEls1.length; i++) {
		sfEls1[i].onmouseover=function() {
			this.className+=" sfhover1";
		}
		sfEls1[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover1\\b"), "");
		}
	}
	//

}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>

</head>

<body>

<div id="wrap">

<div id="top">
	<img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/top.gif" alt="Top" />
</div>

<div id="header">

	<div class="headerleft">
		<a href="http://persian-heritage.com/wordpress/"><img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/persian_heritage_logo.gif" alt="" /></a>
	</div>
	
	<!--To define the 468x60 ad, go to your WP dashboard and go to Presentation -> Revolution Magazine Options and enter the image source and destination URL.-->
	
	<div class="headerright">
		<p><a href="http://persian-heritage.com/wordpress/?feed=rss"><img style="vertical-align:middle" src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/rss.gif" alt="Subscribe to Persian Heritage" /></a><a href="http://persian-heritage.com/wordpress/?feed=rss">News Feed</a><a href="http://persian-heritage.com/wordpress/?feed=comments-rss2"><img style="vertical-align:middle;margin-left:10px;" src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/rss.gif" alt="Subscribe to Persian Heritage" /></a><a href="http://persian-heritage.com/wordpress/?feed=comments-rss2">Comments</a></p>
		<a href="Enter the destination URL."><img src="http://persian-heritage.com/wp-content/gallery/uploads/ph-sub.gif" alt="Featured 468x60 Ad" /></a>	
	</div>

</div>

<div id="navbar">

	<div id="navbarleft">
		<ul id="nav">
			<li><a href="http://persian-heritage.com/wordpress">Home</a></li>
			<li class="page_item page-item-2"><a href="http://persian-heritage.com/wordpress/?page_id=2">CONTACT</a></li>
<li class="page_item page-item-68080"><a href="http://persian-heritage.com/wordpress/?page_id=68080">Cart</a></li>
<li class="page_item page-item-68081"><a href="http://persian-heritage.com/wordpress/?page_id=68081">Account</a></li>
<li class="page_item page-item-11"><a href="http://persian-heritage.com/wordpress/?page_id=11">Magazine</a></li>
<li class="page_item page-item-56"><a href="http://persian-heritage.com/wordpress/?page_id=56">Links</a></li>
<li class="page_item page-item-53 page_item_has_children"><a href="http://persian-heritage.com/wordpress/?page_id=53">ADVERTISE</a>
<ul class='children'>
	<li class="page_item page-item-11227"><a href="http://persian-heritage.com/wordpress/?page_id=11227">On PH Website</a></li>
	<li class="page_item page-item-11355"><a href="http://persian-heritage.com/wordpress/?page_id=11355">In PH Magazine</a></li>
</ul>
</li>
<li class="page_item page-item-68639"><a href="http://persian-heritage.com/wordpress/?page_id=68639">Subscribe to Persian Heritage</a></li>
<li class="page_item page-item-11372"><a href="http://persian-heritage.com/wordpress/?page_id=11372">PH Website Ad &#8211; Order Form</a></li>
		</ul>
	</div>
	
	<div id="navbarright">
		<form id="searchform" method="get" action="/wordpress/index.php">
		<input type="text" value="Search this website..." name="s" id="s" onfocus="if (this.value == 'Search this website...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this website...';}" />
		<input type="submit" id="sbutt" value="GO" /></form>
	</div>
	
</div>

<div id="subnavbar">

	<ul id="subnav">
			<li class="cat-item cat-item-11"><a href="http://persian-heritage.com/wordpress/?cat=11" >Art and Culture</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://persian-heritage.com/wordpress/?cat=42" >Book Review</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://persian-heritage.com/wordpress/?cat=13" >Editorials</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://persian-heritage.com/wordpress/?cat=3" title="From the Editor&#039;s Desk -- English">Editorials &#8211; English</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://persian-heritage.com/wordpress/?cat=4" title="From the Editor&#039;s Desk -- Persian">Editorials &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-48"><a href="http://persian-heritage.com/wordpress/?cat=48" >Events</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://persian-heritage.com/wordpress/?cat=20" >Featured</a>
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="http://persian-heritage.com/wordpress/?cat=12" >Featured &#8211; English</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://persian-heritage.com/wordpress/?cat=21" >Featured &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://persian-heritage.com/wordpress/?cat=10" >Latest</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://persian-heritage.com/wordpress/?cat=40" >Latest English</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://persian-heritage.com/wordpress/?cat=39" >Latest Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-43"><a href="http://persian-heritage.com/wordpress/?cat=43" >PH Articles</a>
<ul class='children'>
	<li class="cat-item cat-item-44"><a href="http://persian-heritage.com/wordpress/?cat=44" >PH Articles &#8211; English</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://persian-heritage.com/wordpress/?cat=45" >PH Articles &#8211; Persian</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://persian-heritage.com/wordpress/?cat=16" >Recent Posts</a>
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://persian-heritage.com/wordpress/?cat=5" >Recent Posts &#8211; English</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://persian-heritage.com/wordpress/?cat=6" >Recent Posts &#8211; Persian</a>
</li>
</ul>
</li>
	</ul>
	
</div>
<div id="content">

	<div id="contentleft">
	
		<div class="postarea">
		
		<div class="breadcrumb">
		
</div>			
						<h1>کرونا؛ هشدار سازمان بهداشت جهانی: شواهدی وجود ندارد که افراد بهبود یافته بار دیگر مبتلا نشوند</h1>
			
			<div class="date">
				<p>April 25, 2020 by <a href="http://persian-heritage.com/wordpress/?author=1" title="Posts by Editor" rel="author">Editor</a>&nbsp;</p>
			</div>
		
			<p class="story-body__introduction" dir="rtl" style="text-align: right;"><img class="alignnone size-medium wp-image-80222" src="http://persian-heritage.com/wordpress/wp-content/uploads/2020/04/WhoWEB_111952355_89aaed87-55d2-4acc-8703-3b2d7b12008c-300x169.jpg" alt="" width="300" height="169" srcset="http://persian-heritage.com/wordpress/wp-content/uploads/2020/04/WhoWEB_111952355_89aaed87-55d2-4acc-8703-3b2d7b12008c-300x169.jpg 300w, http://persian-heritage.com/wordpress/wp-content/uploads/2020/04/WhoWEB_111952355_89aaed87-55d2-4acc-8703-3b2d7b12008c-150x84.jpg 150w, http://persian-heritage.com/wordpress/wp-content/uploads/2020/04/WhoWEB_111952355_89aaed87-55d2-4acc-8703-3b2d7b12008c-768x432.jpg 768w, http://persian-heritage.com/wordpress/wp-content/uploads/2020/04/WhoWEB_111952355_89aaed87-55d2-4acc-8703-3b2d7b12008c-1024x576.jpg 1024w, http://persian-heritage.com/wordpress/wp-content/uploads/2020/04/WhoWEB_111952355_89aaed87-55d2-4acc-8703-3b2d7b12008c.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />صدای آمریکا &#8211; سازمان بهداشت جهانی به کشورها هشدار داده که در حال حاضر شواهدی وجود ندارد که نشان دهد افراد بهبود یافته از ویروس کووید ۱۹ که در بدنشان آنتی بادی ساخته می‌شود، بار دیگر به این ویروس مبتلا نمی‎شوند. به گفته این سازمان چنین تصوری می‌تواند باعث افزایش انتقال این ویروس شود. این نهاد جهانی افزوده تصور مصون بودن از این ویروس احتمالا ممکن است باعث شود که این افراد اقدامات احتیاطی لازم را انجام ندهند. درحال حاضر بیش از ۲ میلیون و هشتصد هزار نفر در جهان به این ویروس مبتلا هستند و نزدیک به ۲۰۰ هزار نفر هم جان خود را از دست داده‌اند. ایده مبتلا نشدن به ویروس کرونا پس از یک بار ابتلا، از سوی برخی از کشورها مطرح شده که در تلاشند محدودیت‌هایی را که برای مقابله با شیوع ویروس کرونا اعمال کرده‌اند به خاطر تاثیرات شدید بر اقتصاد کاهش دهند.</p>
<p dir="rtl"><span id="more-80216"></span>در بریتانیا، بیش از ۲۰ هزار نفر در بیمارستان‌های این کشور به دلیل ابتلا به ویروس کرونا درگذشته‌اند. به این ترتیب بریتانیا پنجمین کشوری است که آمار مرگ و میر در آن از ۲۰ هزار نفر بیشتر می شود. به جز بریتانیا کشورهای آمریکا، ایتالیا، اسپانیا و فرانسه دارای بیشترین تعداد قربانیان ویروس کرونا هستند.</p>
<p dir="rtl" style="text-align: right;">در اسپانیا آمار مرگ و میر ناشی از ابتلا به کرونا در شبانه روز گذشته ۳۸۷ نفر اعلام شده که اندکی بیشتر از روز گذشته است. روز گذشته ۳۶۷ نفر جان خود را از دست داده بودند.</p>
<p dir="rtl" style="text-align: right;">اسپانیا یکی از کشورهایی که بیشترین آمارجانباختگان ویروس کرونا را در جهان داراست. تاکنون ۲۲ هزار و ۹۰۲ نفر درگذشته اند.</p>
<p dir="rtl" style="text-align: right;">شمار مبتلایان به ۲۲۳ هزارو ۷۵۹ نفر رسیده است.</p>
<p dir="rtl" style="text-align: right;">در آلمان برای دومین روز شمار مبتلایان به کرونا کاهش داشته، در حال حاضر ۱۵۲ هزار و ۴۳۸ نفر به این ویروس مبتلا هستند.</p>
<p dir="rtl" style="text-align: right;">۵۵۰۰ نفر هم جان خود را از دست داده اند.</p>
<p dir="rtl" style="text-align: right;">در روسیه ۶۶ نفر دیگر جان خود را از دست دادند. در مجموع شمار مرگ و میر در این کشور ۶۸۱ نفر و آمار مبتلایان هم ۷۴ هزار و ۵۸۸ نفر گزارش شده است.</p>
<div style="clear:both;"></div>
			
			<div class="postmeta">
				Filed Under: <a href="http://persian-heritage.com/wordpress/?cat=20" rel="category">Featured</a>, <a href="http://persian-heritage.com/wordpress/?cat=21" rel="category">Featured - Persian</a><br />Tagged: 			</div>
		 			
			<!--
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://persian-heritage.com/wordpress/?p=80216"
    dc:identifier="http://persian-heritage.com/wordpress/?p=80216"
    dc:title="کرونا؛ هشدار سازمان بهداشت جهانی: شواهدی وجود ندارد که افراد بهبود یافته بار دیگر مبتلا نشوند"
    trackback:ping="http://persian-heritage.com/wordpress/wp-trackback.php?p=80216" />
</rdf:RDF>			-->
			
						
		</div>
		
		<div class="adsense-post">
	
			<!--To activate your Google AdSense ad, go to your WP dashboard and go to Presentation -> Revolution Pro Options and enter your Google Adsense ID.-->
		
			<script type="text/javascript"><!--
			google_ad_client = "2893165748";
			google_ad_width = 468;
			google_ad_height = 60;
			google_ad_format = "468x60_as";
			google_ad_type = "text";
			google_ad_channel = "";
			google_color_border = "FFFFFF";
			google_color_bg = "FFFFFF";
			google_color_link = "2255AA";
			google_color_text = "000000";
			google_color_url = "666666";
			//-->
			</script>
			<script type="text/javascript"
			  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
						
		</div>
			
		<div class="comments">
	
			<h4>Comments</h4>
			
<!-- You can start editing here. -->

<div id="commentblock">

			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p></div>

	

			
		</div>
		
	</div>
	
<!-- begin sidebar -->

<div id="sidebar" dir="ltr" align="left">

	<div class="widgetarea">
	
	<ul id="sidebarwidgeted">
	
	<li id="videosidebar-4" class="widget videosidebar"><h2 class="widgettitle">Dr. Shahrokh Ahkami - Washington DC</h2>
<iframe width='300' height='240' src='//www.youtube.com/embed/o_GkiSvuB40?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></li>
<li id="videosidebar-3" class="widget videosidebar"><h2 class="widgettitle">Dr. Ahkami's Speech in Washington DC</h2>
<iframe width='300' height='225' src='//www.youtube.com/embed/JXE1dlg8B2Y?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></li>
<li><h2>Site Statistics</h2>
<p><span class="visitorcount">5418766</span> Visitors to date</p></li>
	
	</ul>

	</div>
	
	<div> </div>

	<div class="adsense">
	
		<script type="text/javascript"><!--
		google_ad_client = "9926740178";
		google_ad_width = 300;
		google_ad_height = 250;
		google_ad_format = "300x250_as";
		google_ad_type = "text";
		google_ad_channel = "";
		google_color_border = "FFFFFF";
		google_color_bg = "FFFFFF";
		google_color_link = "2255AA";
		google_color_text = "000000";
		google_color_url = "666666";
		//-->
		</script>
		<script type="text/javascript"
		  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
			
	</div>
<div class="adsense">
	
		<script type="text/javascript"><!--
		google_ad_client = "9926740178";
		google_ad_width = 300;
		google_ad_height = 250;
		google_ad_format = "300x250_as";
		google_ad_type = "image";
		google_ad_channel = "";
		google_color_border = "FFFFFF";
		google_color_bg = "FFFFFF";
		google_color_link = "2255AA";
		google_color_text = "000000";
		google_color_url = "666666";
		//-->
		</script>
		<script type="text/javascript"
		  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
			
	</div>
<div> </div>

	<!-- begin l_sidebar -->

<div id="l_sidebar">

	<ul id="l_sidebarwidgeted">
	
	<li id="calendar-2" class="widget widget_calendar"><h2 class="widgettitle">See Posts by Date</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://persian-heritage.com/wordpress/?m=202003">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://persian-heritage.com/wordpress/?m=20200401" aria-label="Posts published on April 1, 2020">1</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200402" aria-label="Posts published on April 2, 2020">2</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200403" aria-label="Posts published on April 3, 2020">3</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200404" aria-label="Posts published on April 4, 2020">4</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200405" aria-label="Posts published on April 5, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="http://persian-heritage.com/wordpress/?m=20200406" aria-label="Posts published on April 6, 2020">6</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200407" aria-label="Posts published on April 7, 2020">7</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200408" aria-label="Posts published on April 8, 2020">8</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200409" aria-label="Posts published on April 9, 2020">9</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200410" aria-label="Posts published on April 10, 2020">10</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200411" aria-label="Posts published on April 11, 2020">11</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200412" aria-label="Posts published on April 12, 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="http://persian-heritage.com/wordpress/?m=20200413" aria-label="Posts published on April 13, 2020">13</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200414" aria-label="Posts published on April 14, 2020">14</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200415" aria-label="Posts published on April 15, 2020">15</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200416" aria-label="Posts published on April 16, 2020">16</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200417" aria-label="Posts published on April 17, 2020">17</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200418" aria-label="Posts published on April 18, 2020">18</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200419" aria-label="Posts published on April 19, 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="http://persian-heritage.com/wordpress/?m=20200420" aria-label="Posts published on April 20, 2020">20</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200421" aria-label="Posts published on April 21, 2020">21</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200422" aria-label="Posts published on April 22, 2020">22</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200423" aria-label="Posts published on April 23, 2020">23</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200424" aria-label="Posts published on April 24, 2020">24</a></td><td><a href="http://persian-heritage.com/wordpress/?m=20200425" aria-label="Posts published on April 25, 2020">25</a></td><td id="today">26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://persian-heritage.com/wordpress/?m=202004'> April 2020 &nbsp;(100)</option>
	<option value='http://persian-heritage.com/wordpress/?m=202003'> March 2020 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=202002'> February 2020 &nbsp;(117)</option>
	<option value='http://persian-heritage.com/wordpress/?m=202001'> January 2020 &nbsp;(137)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201912'> December 2019 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201911'> November 2019 &nbsp;(114)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201910'> October 2019 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201909'> September 2019 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201908'> August 2019 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201907'> July 2019 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201906'> June 2019 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201905'> May 2019 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201904'> April 2019 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201903'> March 2019 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201902'> February 2019 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201901'> January 2019 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201812'> December 2018 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201811'> November 2018 &nbsp;(113)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201810'> October 2018 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201809'> September 2018 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201808'> August 2018 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201807'> July 2018 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201806'> June 2018 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201805'> May 2018 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201804'> April 2018 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201803'> March 2018 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201802'> February 2018 &nbsp;(111)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201801'> January 2018 &nbsp;(127)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201712'> December 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201711'> November 2017 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201710'> October 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201709'> September 2017 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201708'> August 2017 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201707'> July 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201706'> June 2017 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201705'> May 2017 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201704'> April 2017 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201703'> March 2017 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201702'> February 2017 &nbsp;(114)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201701'> January 2017 &nbsp;(118)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201612'> December 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201611'> November 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201610'> October 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201609'> September 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201608'> August 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201607'> July 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201606'> June 2016 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201605'> May 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201604'> April 2016 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201603'> March 2016 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201602'> February 2016 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201601'> January 2016 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201512'> December 2015 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201511'> November 2015 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201510'> October 2015 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201509'> September 2015 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201508'> August 2015 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201507'> July 2015 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201506'> June 2015 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201505'> May 2015 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201504'> April 2015 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201503'> March 2015 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201502'> February 2015 &nbsp;(111)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201501'> January 2015 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201412'> December 2014 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201411'> November 2014 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201410'> October 2014 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201409'> September 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201408'> August 2014 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201407'> July 2014 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201406'> June 2014 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201405'> May 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201404'> April 2014 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201403'> March 2014 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201402'> February 2014 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201401'> January 2014 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201312'> December 2013 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201311'> November 2013 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201310'> October 2013 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201309'> September 2013 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201308'> August 2013 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201307'> July 2013 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201306'> June 2013 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201305'> May 2013 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201304'> April 2013 &nbsp;(120)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201303'> March 2013 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201302'> February 2013 &nbsp;(108)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201301'> January 2013 &nbsp;(128)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201212'> December 2012 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201211'> November 2012 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201210'> October 2012 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201209'> September 2012 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201208'> August 2012 &nbsp;(123)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201207'> July 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201206'> June 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201205'> May 2012 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201204'> April 2012 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201203'> March 2012 &nbsp;(127)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201202'> February 2012 &nbsp;(117)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201201'> January 2012 &nbsp;(130)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201112'> December 2011 &nbsp;(125)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201111'> November 2011 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201110'> October 2011 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201109'> September 2011 &nbsp;(110)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201108'> August 2011 &nbsp;(119)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201107'> July 2011 &nbsp;(121)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201106'> June 2011 &nbsp;(103)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201105'> May 2011 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201104'> April 2011 &nbsp;(90)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201103'> March 2011 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201012'> December 2010 &nbsp;(122)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201011'> November 2010 &nbsp;(117)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201010'> October 2010 &nbsp;(124)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201009'> September 2010 &nbsp;(112)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201006'> June 2010 &nbsp;(12)</option>
	<option value='http://persian-heritage.com/wordpress/?m=201003'> March 2010 &nbsp;(2)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200911'> November 2009 &nbsp;(101)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200910'> October 2009 &nbsp;(111)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200909'> September 2009 &nbsp;(116)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200908'> August 2009 &nbsp;(126)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200907'> July 2009 &nbsp;(141)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200906'> June 2009 &nbsp;(171)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200905'> May 2009 &nbsp;(147)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200904'> April 2009 &nbsp;(105)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200903'> March 2009 &nbsp;(80)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200902'> February 2009 &nbsp;(60)</option>
	<option value='http://persian-heritage.com/wordpress/?m=200901'> January 2009 &nbsp;(70)</option>

		</select>
		</li>
	
	</ul>
	
</div>

<!-- end l_sidebar -->	
	<!-- begin r_sidebar -->

<div id="r_sidebar">

	<ul id="r_sidebarwidgeted">
	
				
		<li id="meta">
		<h2>Admin</h2>
			<ul>
								<li><a href="http://persian-heritage.com/wordpress/wp-login.php">Log in</a></li>
			</ul>
		</li>

	
	</ul>
		
</div>

<!-- end r_sidebar -->	
</div>

<!-- end sidebar -->		
</div>

<!-- The main column ends  -->

<!-- begin footer -->

<div style="clear:both;"></div>

<div id="footer">

	<div id="footerleft">
		<p align="right">Copyright &copy; 2008 Persian Heritage — All Rights Reserved.</p>
	</div>
		
</div>

<script type='text/javascript' src='http://persian-heritage.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<div id="bottom">
	<img src="http://persian-heritage.com/wordpress/wp-content/themes/revolution/images/bottom.gif" alt="Bottom" />
</div>

</div>
</body>
</html>